<!DOCTYPE html><html lang="en-US"><head> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <meta name='article:publisher' content='https://www.facebook.com/thetokyoreporter/' /><meta name='twitter:site' content='@tokyoreporter' /><meta name='twitter:creator' content='@tokyoreporter' /><meta name="B-verify" content="576ce14ad6201e24ec902e85d36de507780699f3" /><link media="all" href="https://www.tokyoreporter.com/wp-content/cache/autoptimize/css/autoptimize_ab0fe26a9e238aa1332188451767ea39.css" rel="stylesheet" /><title>Brazilian nabbed for break-in had ¥1 in possession upon arrest</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="template" content="Mission News 1.35" /><meta name="description" content="A male Brazilian national in custody for allegedly breaking into a woman’s apartment in Shinagawa Ward last month had spent time on welfare" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Brazilian nabbed for break-in had ¥1 in possession upon arrest" /><meta property="og:description" content="A male Brazilian national in custody for allegedly breaking into a woman’s apartment in Shinagawa Ward last month had spent time on welfare" /><meta property="og:url" content="https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" /><meta property="og:site_name" content="TokyoReporter" /><meta property="article:publisher" content="https://www.facebook.com/thetokyoreporter/" /><meta property="article:tag" content="Brazil" /><meta property="article:tag" content="Japan news" /><meta property="article:tag" content="Shinagawa Ward" /><meta property="article:section" content="Crime" /><meta property="article:published_time" content="2020-02-21T06:10:13+00:00" /><meta property="og:image" content="https://www.tokyoreporter.com/wp-content/uploads/60CF0B20-279A-44A5-B81D-D5A65D03E8A8.jpeg" /><meta property="og:image:secure_url" content="https://www.tokyoreporter.com/wp-content/uploads/60CF0B20-279A-44A5-B81D-D5A65D03E8A8.jpeg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A male Brazilian national in custody for allegedly breaking into a woman’s apartment in Shinagawa Ward last month had spent time on welfare" /><meta name="twitter:title" content="Brazilian nabbed for break-in had ¥1 in possession upon arrest" /><meta name="twitter:site" content="@tokyoreporter" /><meta name="twitter:image" content="https://www.tokyoreporter.com/wp-content/uploads/60CF0B20-279A-44A5-B81D-D5A65D03E8A8.jpeg" /><meta name="twitter:creator" content="@tokyoreporter" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tokyoreporter.com/#organization","name":"The Tokyo Reporter","url":"https://www.tokyoreporter.com/","sameAs":["https://www.facebook.com/thetokyoreporter/","https://www.instagram.com/tokyoreporter/","https://en.wikipedia.org/wiki/Tokyo_Reporter","https://twitter.com/tokyoreporter"],"logo":{"@type":"ImageObject","@id":"https://www.tokyoreporter.com/#logo","inLanguage":"en-US","url":"https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_logo.jpg","width":800,"height":800,"caption":"The Tokyo Reporter"},"image":{"@id":"https://www.tokyoreporter.com/#logo"}},{"@type":"WebSite","@id":"https://www.tokyoreporter.com/#website","url":"https://www.tokyoreporter.com/","name":"TokyoReporter","inLanguage":"en-US","description":"Latest scandalous news from Japan","publisher":{"@id":"https://www.tokyoreporter.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tokyoreporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/#primaryimage","inLanguage":"en-US","url":"https://www.tokyoreporter.com/wp-content/uploads/60CF0B20-279A-44A5-B81D-D5A65D03E8A8.jpeg","width":640,"height":360},{"@type":"WebPage","@id":"https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/#webpage","url":"https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/","name":"Brazilian nabbed for break-in had \u00a51 in possession upon arrest","isPartOf":{"@id":"https://www.tokyoreporter.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/#primaryimage"},"datePublished":"2020-02-21T06:10:13+00:00","dateModified":"2020-02-21T06:10:13+00:00","description":"A male Brazilian national in custody for allegedly breaking into a woman\u2019s apartment in Shinagawa Ward last month had spent time on welfare"},{"@type":"Article","@id":"https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/#article","isPartOf":{"@id":"https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/#webpage"},"author":{"@id":"https://www.tokyoreporter.com/#/schema/person/ebba4d2fc741d8aa35bb96e55e75900a"},"headline":"Brazilian nabbed for break-in had \u00a51 in possession upon arrest","datePublished":"2020-02-21T06:10:13+00:00","dateModified":"2020-02-21T06:10:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/#webpage"},"publisher":{"@id":"https://www.tokyoreporter.com/#organization"},"image":{"@id":"https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/#primaryimage"},"keywords":"Brazil,Japan news,Shinagawa Ward","articleSection":"Crime,Japan,News","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.tokyoreporter.com/#/schema/person/ebba4d2fc741d8aa35bb96e55e75900a","name":"Tokyo Reporter Staff","image":{"@type":"ImageObject","@id":"https://www.tokyoreporter.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=96&d=identicon&r=g","caption":"Tokyo Reporter Staff"},"description":"The editorial team at <em>The Tokyo Reporter</em> brings the site's readership the latest news from the under side of Japan.","sameAs":[]}]}</script> <link rel="amphtml" href="https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/amp/" /><meta name="generator" content="AMP for WP 1.0.28" /><link rel='https://api.w.org/' href='https://www.tokyoreporter.com/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoreporter.com%2Fcrime%2Fbrazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoreporter.com%2Fcrime%2Fbrazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest%2F&#038;format=xml" /><meta property="fb:app_id" content="373872202689626" /><link rel="icon" href="https://www.tokyoreporter.com/wp-content/uploads/cropped-tokyo_reporter_logo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.tokyoreporter.com/wp-content/uploads/cropped-tokyo_reporter_logo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.tokyoreporter.com/wp-content/uploads/cropped-tokyo_reporter_logo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.tokyoreporter.com/wp-content/uploads/cropped-tokyo_reporter_logo-270x270.jpg" /></head><body id="mission-news-child" class="post-template-default single single-post postid-158066 single-format-standard wp-custom-logo layout-rows-excerpt layout-double-sidebar"> <a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a><div id="overflow-container" class="overflow-container"><div id="max-width" class="max-width"><header class="site-header" id="site-header" role="banner"><div class="top-nav"> <button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button><div id="search-form-popup" class="search-form-popup"><div class="inner"><div class="title">Search TokyoReporter</div><div class='search-form-container'><form role="search" method="get" class="search-form" action="https://www.tokyoreporter.com"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." /> <input type="submit" class="search-submit" value='Search' /></form></div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a></div></div><div id="menu-secondary-container" class="menu-secondary-container"><div id="menu-secondary" class="menu-container menu-secondary" role="navigation"><nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-72959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72959"><a href="https://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87966"><a href="https://www.tokyoreporter.com/about-the-tokyo-reporter/">About</a></li><li id="menu-item-87967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87967"><a href="https://www.tokyoreporter.com/privacy-policy/">Privacy</a></li></ul></nav></div></div><ul id='social-media-icons' class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/tokyoreporter"> <i class="fab fa-twitter" title="twitter"></i> </a></li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/thetokyoreporter/"> <i class="fab fa-facebook" title="facebook"></i> </a></li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/tokyoreporter/"> <i class="fab fa-instagram" title="instagram"></i> </a></li><li> <a class="google-plus" target="_blank" href="https://plus.google.com/u/0/101872086369287799577"> <i class="fab fa-google-plus" title="google-plus"></i> </a></li><li> <a class="reddit" target="_blank" href="https://www.reddit.com/r/japancrime/"> <i class="fab fa-reddit" title="reddit"></i> </a></li><li> <a class="tumblr" target="_blank" href="http://tokyoreporter.tumblr.com/"> <i class="fab fa-tumblr" title="tumblr"></i> </a></li></ul></div><div id="title-container" class="title-container"><div class='site-title'><a href="https://www.tokyoreporter.com/" class="custom-logo-link" rel="home"><img width="479" height="121" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_479/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New.jpg" class="custom-logo" alt="TokyoReporter" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_479/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New.jpg 479w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New-300x76.jpg 300w" sizes="(max-width: 479px) 100vw, 479px" /></a></div><p class="date">February 21, 2020</p><p class="tagline">Latest scandalous news from Japan</p></div> <button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false"> <span class="screen-reader-text">open menu</span> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button><div id="menu-primary-container" class="menu-primary-container tier-1"><div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div><div id="menu-primary" class="menu-container menu-primary" role="navigation"><nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-73198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="https://www.tokyoreporter.com/category/japan-news/">News</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-40932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40932"><a href="https://www.tokyoreporter.com/category/japan-news/breaking/">Japan Breaking News</a></li><li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="https://www.tokyoreporter.com/category/japan-news/national/">National</a></li><li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.tokyoreporter.com/category/japan-news/special-reports/">Special Reports</a></li><li id="menu-item-32925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="https://www.tokyoreporter.com/category/japan-news/tabloid/">Tabloid</a></li></ul></li><li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-125707"><a href="https://www.tokyoreporter.com/category/crime/">Crime</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-40934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="https://www.tokyoreporter.com/category/crime/yakuza/">Yakuza</a></li></ul></li><li id="menu-item-73204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73204"><a href="https://www.tokyoreporter.com/category/tokyo/">Tokyo</a></li><li id="menu-item-73203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="https://www.tokyoreporter.com/category/japan/">Japan</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-73275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="https://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li><li id="menu-item-73276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="https://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li><li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li><li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="https://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li><li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li><li id="menu-item-73278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="https://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li><li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li></ul></li><li id="menu-item-73197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="https://www.tokyoreporter.com/category/sports/">Sports</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-60370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="https://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li><li id="menu-item-73202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="https://www.tokyoreporter.com/category/sports/horse-racing/">Horse Racing</a></li><li id="menu-item-89291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89291"><a href="https://www.tokyoreporter.com/category/sports/sumo/">Sumo</a></li></ul></li><li id="menu-item-89286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89286"><a href="https://www.tokyoreporter.com/category/business/">Business</a></li><li id="menu-item-73200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73200"><a href="https://www.tokyoreporter.com/category/entertainment/">Entertainment</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-40935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="https://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a></li><li id="menu-item-73201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="https://www.tokyoreporter.com/category/entertainment/film/">Film</a></li><li id="menu-item-126018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126018"><a href="https://www.tokyoreporter.com/category/entertainment/fuzoku/">Fuzoku</a></li><li id="menu-item-89285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89285"><a href="https://www.tokyoreporter.com/category/entertainment/idol/">Idols</a></li><li id="menu-item-60400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="https://www.tokyoreporter.com/category/entertainment/music/">Music</a></li></ul></li><li id="menu-item-126031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126031"><a href="https://www.tokyoreporter.com/category/politics/">Politics</a></li><li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="https://www.tokyoreporter.com/category/international/">International</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-89288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89288"><a href="https://www.tokyoreporter.com/category/international/north-korea/">North Korea</a></li><li id="menu-item-89289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89289"><a href="https://www.tokyoreporter.com/category/international/taiwan/">Taiwan</a></li><li id="menu-item-89287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89287"><a href="https://www.tokyoreporter.com/category/international/korea/">South Korea</a></li><li id="menu-item-73826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="https://www.tokyoreporter.com/category/international/philippines/">Philippines</a></li><li id="menu-item-73827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="https://www.tokyoreporter.com/category/international/thailand/">Thailand</a></li></ul></li><li id="menu-item-87973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87973"><a href="https://www.tokyoreporter.com/contact/">Contact/Info</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-87975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87975"><a href="https://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87976"><a href="https://www.tokyoreporter.com/about-the-tokyo-reporter/">About</a></li><li id="menu-item-87977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87977"><a href="https://www.tokyoreporter.com/privacy-policy/">Privacy</a></li></ul></li></ul></nav></div></div></header><aside id="below-header" class="widget-area widget-area-below-header active-1" role="complementary"><section id="ai_widget-41" class="widget ai_widget"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <a href="https://www.tokyoreporter.com/tokyo-hentai-club/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.tokyoreporter.com/wp-content/uploads/C3B86726-C23A-466E-A5FA-81350DBD573A-e1577880751529.jpeg" alt="Tokyo Hentai Club" /></a></div></section></aside><div class="content-container"><div class="layout-container"><aside class="sidebar sidebar-left" id="sidebar-left" role="complementary"><div class="inner"><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest News</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" class="title">Brazilian nabbed for break-in had ¥1 in possession upon arrest</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">‘I wanted money,’ the suspect told police.</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/elderly-man-on-welfare-pulls-knife-at-shibuya-ward-office/" class="title">Elderly man on welfare pulls knife at Shibuya Ward office</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">‘I'll kill you!’ he reportedly shouted at one staff member</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/newspaper-sales-agent-accused-of-settling-ablaze-residence-of-non-subscriber/" class="title">Newspaper sales agent accused of settling ablaze residence of non-subscriber</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect told police, ‘ I was annoyed after they failed to subscribe, so I started the fire’</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/philippine-pubs-in-gunma-accused-of-immigration-violations/" class="title">Philippine pubs in Gunma accused of immigration violations</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspects confiscated the passports of the Filipino women so they could not return home, police said</div></div></li></ul></div></section><section id="ai_widget-83" class="widget ai_widget"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <a href="https://www.tokyoreporter.com/kagayaki/"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://www.tokyoreporter.com/wp-content/uploads/Kagayaki-300.jpg" alt="Kagayaki" /></a></div></section><section id="ct_mission_news_post_list-3" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Special Reports</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/npo-for-homeless-buys-yakuza-hq-in-kitakyushu/" class="title">NPO for homeless buys yakuza HQ in Kitakyushu</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">NPO Hoboku plans to use the site as a base for supporting the needy</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/couple-left-4-children-in-kobe-residence-including-newborn-who-died-to-play-pachinko/" class="title">Couple left 4 children in Kobe residence, including newborn who died, to play pachinko</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Three surviving children could not return home since it was overflowing with garbage</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/top-of-2019-single-mother-22-convicted-of-raping-12-year-old-boy/" class="title">Top of 2019: Single mother, 23, convicted of raping 12-year-old boy</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Rika Nagao met the boy while playing the online battle game ‘Knives Out’</div></div></li></ul></div></section><section id="ct_mission_news_post_list-4" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Focus on North Korea</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/international/north-korea/shimane-suspected-north-korean-boat-washes-ashore-in-iwami/" class="title">Shimane: Suspected North Korean boat washes ashore in Iwami</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Hull was covered with barnacles and seaweed</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/japan/niigata-7-corpses-found-aboard-suspected-north-korean-ship/" class="title">Niigata: 7 corpses found aboard suspected North Korean ship</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Of the seven bodies, all of which had decayed substantially, two of them only consisted of heads</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/international/family-of-japanese-woman-possibly-abducted-by-north-korea-seeks-government-help/" class="title">Family of Japanese woman possibly abducted by North Korea seeks government help</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Brother of Kyoko Mastumoto said, 'I still can't fulfill my wish'</div></div></li></ul></div></section></div></aside><section id="main" class="main" role="main"><div id="loop-container" class="loop-container"><div class="post-158066 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-japan category-japan-news tag-brazil tag-japan-news tag-shinagawa-ward entry"><article><div class='post-header'><h1 class='post-title'>Brazilian nabbed for break-in had ¥1 in possession upon arrest</h1><div class="post-byline">By Tokyo Reporter Staff on February 21, 2020</div></div><div class="post-content"> <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--fb resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Brazilian nabbed for break-in had ¥1 in possession upon arrest&amp;url=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--twt resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/&amp;title=Brazilian nabbed for break-in had ¥1 in possession upon arrest&amp;summary=Brazilian nabbed for break-in had ¥1 in possession upon arrest&amp;source=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--lkd resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://reddit.com/submit/?url=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--rdt resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z" /></svg></div></div> </a><a class="resp-sharing-button__link ultralight-whatsapp-button" href="whatsapp://send?text=Brazilian nabbed for break-in had ¥1 in possession upon arrest%20https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--wapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" /></svg></div></div> </a><p>TOKYO (TR) – A <a href="https://www.tokyoreporter.com/japan/brazilian-nabbed-for-breaking-into-womans-shinagawa-apartment/">male Brazilian national in custody for allegedly breaking into a woman’s apartment in Shinagawa Ward</a> last month had spent time on welfare, police said, reports TBS News (Jan. 30).</p><p>On January 29, Daniel Kumamoto, 37, of no known occupation, allegedly entered the residence and covered the mouth of the woman, aged in her 30s, after grabbing her.</p><p>“<em>Okane, okane</em>,” he then reportedly said in broken Japanese<br /> while pinning her down. After taking 10,000 yen in cash from her, he fled the scene.</p><p>The woman was not hurt in the incident, police said previously.</p><figure id="attachment_158067" aria-describedby="caption-attachment-158067" style="width: 640px" class="wp-caption aligncenter"><a href="https://www.tokyoreporter.com/wp-content/uploads/60CF0B20-279A-44A5-B81D-D5A65D03E8A8.jpeg"><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.tokyoreporter.com/wp-content/uploads/60CF0B20-279A-44A5-B81D-D5A65D03E8A8.jpeg" alt="" width="640" height="360" class="size-full wp-image-158067" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.tokyoreporter.com/wp-content/uploads/60CF0B20-279A-44A5-B81D-D5A65D03E8A8.jpeg 640w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/60CF0B20-279A-44A5-B81D-D5A65D03E8A8-300x169.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption id="caption-attachment-158067" class="wp-caption-text">Daniel Kumamoto (Twitter)</figcaption></figure><p>Last year, Kumamoto quit his job in the construction industry and began receiving welfare. Upon his arrest, the suspect was in possession of exactly 1 yen. “I wanted money,” Kumamoto was previously quoted by police in admitting to the allegations.</p><p>Two days after the incident, police arrested Kumamoto breaking into another residence located about 1.5 kilometers away in the same ward.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:0px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span><div class="fb-comments" data-href="https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" data-order-by="social" data-numposts="100" data-width="100%" style="display:block;"></div></div><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--fb resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Brazilian nabbed for break-in had ¥1 in possession upon arrest&amp;url=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--twt resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/&amp;title=Brazilian nabbed for break-in had ¥1 in possession upon arrest&amp;summary=Brazilian nabbed for break-in had ¥1 in possession upon arrest&amp;source=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--lkd resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://reddit.com/submit/?url=https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--rdt resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z" /></svg></div></div> </a><a class="resp-sharing-button__link ultralight-whatsapp-button" href="whatsapp://send?text=Brazilian nabbed for break-in had ¥1 in possession upon arrest%20https://www.tokyoreporter.com/crime/brazilian-nabbed-for-break-in-had-1-in-possession-upon-arrest/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--wapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" /></svg></div></div> </a></div><div class="post-meta"><p class="post-categories"><span>Published in</span> <a href="https://www.tokyoreporter.com/category/crime/" title="View all posts in Crime">Crime</a>, <a href="https://www.tokyoreporter.com/category/japan/" title="View all posts in Japan">Japan</a> and <a href="https://www.tokyoreporter.com/category/japan-news/" title="View all posts in News">News</a></p><div class="post-author"><div class="avatar-container"> <img alt='Tokyo Reporter Staff' src='https://secure.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=78&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=156&#038;d=identicon&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' /></div><div><div class="author">Tokyo Reporter Staff</div><p>The editorial team at <em>The Tokyo Reporter</em> brings the site's readership the latest news from the under side of Japan.</p></div></div></div><div class="more-from-category"><div class="category-container"><div class="top"><span class="section-title">More from <span>Crime</span></span><a class="category-link" href="https://www.tokyoreporter.com/category/crime/">More posts in Crime &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.tokyoreporter.com/crime/elderly-man-on-welfare-pulls-knife-at-shibuya-ward-office/">Elderly man on welfare pulls knife at Shibuya Ward office<img width="300" height="169" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/E5EFF14D-C24C-4F5E-BBDD-C5DC8F0D96CB-300x169.jpeg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/E5EFF14D-C24C-4F5E-BBDD-C5DC8F0D96CB-300x169.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.tokyoreporter.com/wp-content/uploads/E5EFF14D-C24C-4F5E-BBDD-C5DC8F0D96CB.jpeg 640w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/E5EFF14D-C24C-4F5E-BBDD-C5DC8F0D96CB-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/E5EFF14D-C24C-4F5E-BBDD-C5DC8F0D96CB-300x169.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.tokyoreporter.com/wp-content/uploads/E5EFF14D-C24C-4F5E-BBDD-C5DC8F0D96CB.jpeg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://www.tokyoreporter.com/crime/elderly-man-on-welfare-pulls-knife-at-shibuya-ward-office/" class="title">Elderly man on welfare pulls knife at Shibuya Ward office</a></li><li><div class="featured-image"><a href="https://www.tokyoreporter.com/crime/newspaper-sales-agent-accused-of-settling-ablaze-residence-of-non-subscriber/">Newspaper sales agent accused of settling ablaze residence of non-subscriber<img width="300" height="165" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/286BD93F-15CA-4224-AD71-5574F165ED42-300x165.jpeg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/286BD93F-15CA-4224-AD71-5574F165ED42-300x165.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_633/https://www.tokyoreporter.com/wp-content/uploads/286BD93F-15CA-4224-AD71-5574F165ED42.jpeg 633w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="165" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/286BD93F-15CA-4224-AD71-5574F165ED42-300x165.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/286BD93F-15CA-4224-AD71-5574F165ED42-300x165.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_633/https://www.tokyoreporter.com/wp-content/uploads/286BD93F-15CA-4224-AD71-5574F165ED42.jpeg 633w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://www.tokyoreporter.com/crime/newspaper-sales-agent-accused-of-settling-ablaze-residence-of-non-subscriber/" class="title">Newspaper sales agent accused of settling ablaze residence of non-subscriber</a></li><li><div class="featured-image"><a href="https://www.tokyoreporter.com/crime/philippine-pubs-in-gunma-accused-of-immigration-violations/">Philippine pubs in Gunma accused of immigration violations<img width="300" height="171" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub-300x171.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub-300x171.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub-1024x583.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub-768x437.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="171" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub-300x171.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub-1024x583.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub-768x437.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.tokyoreporter.com/wp-content/uploads/Philippine-pub.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://www.tokyoreporter.com/crime/philippine-pubs-in-gunma-accused-of-immigration-violations/" class="title">Philippine pubs in Gunma accused of immigration violations</a></li><li><div class="featured-image"><a href="https://www.tokyoreporter.com/crime/tokyo-7-youths-nabbed-for-scramble-crossing-ride/">Tokyo: 7 youths nabbed for Scramble Crossing ride<img width="300" height="169" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing-300x169.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing-1024x576.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing-768x432.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing.jpg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing-1024x576.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing-768x432.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1280/https://www.tokyoreporter.com/wp-content/uploads/Shibuya-Scramble-Crossing.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><a href="https://www.tokyoreporter.com/crime/tokyo-7-youths-nabbed-for-scramble-crossing-ride/" class="title">Tokyo: 7 youths nabbed for Scramble Crossing ride</a></li></ul></div></article></div></div></section><aside class="sidebar sidebar-right" id="sidebar-right" role="complementary"><div class="inner"><section id="ct_mission_news_post_list-5" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Tabloid</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/japan/shinjiro-koizumi-somewhat-refutes-report-claiming-political-funds-used-for-hotel-tryst/" class="title">Shinjiro Koizumi somewhat refutes report claiming political funds used for hotel tryst</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Koizumi told the Diet, ‘ I do not deny that other people visit when I stay at a hotel‘</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/entertainment/fuzoku/coronavirus-epidemic-sends-shivers-through-japans-red-districts/" class="title">Coronavirus epidemic sends shivers through Japan&#8217;s red-light districts</a><div class="post-byline">By Roland Shichijo</div></div></div><div class="bottom"><div class="excerpt">'Maybe it is necessary to consider measures to protect adult establishments and their employees'</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/woman-went-to-work-at-pachinko-parlor-hostess-club-after-giving-birth-to-child-who-died/" class="title">Woman went to work at pachinko parlor, hostess club after giving birth to child who died</a><div class="post-byline">By Roland Shichijo</div></div></div><div class="bottom"><div class="excerpt">Kazumi Ikeda said, 'I am unable to pay for a hospital'</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/tokyo-ad-exec-nabbed-over-alleged-attempted-rape-of-woman/" class="title">Tokyo: Ad exec. nabbed over alleged attempted rape of woman</a><div class="post-byline">By Mieko Shimizu</div></div></div><div class="bottom"><div class="excerpt">Suspect told police that he 'does not recall' the matter</div></div></li></ul></div></section><section id="ct_mission_news_post_list-6" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">International Reports</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/international/north-korea/shimane-suspected-north-korean-boat-washes-ashore-in-iwami/" class="title">Shimane: Suspected North Korean boat washes ashore in Iwami</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Hull was covered with barnacles and seaweed</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/international/korean-pianist-among-suspects-in-smuggling-of-500-kg-of-gold-into-japan/" class="title">Korean pianist among suspects in smuggling of 500 kg of gold into Japan</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspects are believed to have pulled the gold from their luggage at Narita airport and concealed it on luggage carts</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/video-showing-beating-of-turkish-national-by-immigration-submitted-in-trial/" class="title">Video showing beating of Turkish national by immigration submitted in trial</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Immigration acknowledged ‘misconduct’ but denied that anything illegal took place</div></div></li></ul></div></section><section id="ct_mission_news_post_list-7" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Business</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/business/controversial-chairman-of-ise-confectioner-resigns-over-sale-of-alcohol-to-yakuza/" class="title">Controversial chairman of Ise confectioner resigns over sale of alcohol to yakuza</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">In 2013, Masutane Hamada said that he didn't ‘want to see foreigners’ coming to Okage Yokocho near Ise Shrine</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/fukushima-13-group-accused-of-defrauding-tepco/" class="title">Fukushima 13: Group accused of defrauding TEPCO</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Ringleader said, ‘ I was not involved in the forgery of documents, but I received a share of the defrauded funds’</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/tokyo-man-suspected-of-swindling-100-restaurants-with-dirty-pants-scams/" class="title">Tokyo: Man suspected of swindling 100 restaurants with &#8216;dirty pants&#8217; scams</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect told police, ‘I did it to cover living expenses’</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/ex-accountant-at-it-firm-suspected-of-using-embezzled-funds-for-trips/" class="title">Ex-accountant at IT firm suspected of using embezzled funds for trips</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect told police, ‘ I don't want to talk’</div></div></li></ul></div></section></div></aside></div></div><footer id="site-footer" class="site-footer" role="contentinfo"><div class="footer-title-container"><div class='site-title'><a href="https://www.tokyoreporter.com/" class="custom-logo-link" rel="home"><img width="479" height="121" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_479/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New.jpg" class="custom-logo" alt="TokyoReporter" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_479/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New.jpg 479w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New-300x76.jpg 300w" sizes="(max-width: 479px) 100vw, 479px" /></a></div><p class="footer-tagline">Latest scandalous news from Japan</p><ul class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/tokyoreporter"> <i class="fab fa-twitter" title="twitter"></i> </a></li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/thetokyoreporter/"> <i class="fab fa-facebook" title="facebook"></i> </a></li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/tokyoreporter/"> <i class="fab fa-instagram" title="instagram"></i> </a></li><li> <a class="google-plus" target="_blank" href="https://plus.google.com/u/0/101872086369287799577"> <i class="fab fa-google-plus" title="google-plus"></i> </a></li><li> <a class="reddit" target="_blank" href="https://www.reddit.com/r/japancrime/"> <i class="fab fa-reddit" title="reddit"></i> </a></li><li> <a class="tumblr" target="_blank" href="http://tokyoreporter.tumblr.com/"> <i class="fab fa-tumblr" title="tumblr"></i> </a></li></ul></div><div id="menu-footer-container" class="menu-footer-container"><div id="menu-footer" class="menu-container menu-footer" role="navigation"></div></div><aside id="site-footer-widgets" class="widget-area widget-area-site-footer active-1" role="complementary"><section id="text-7" class="widget widget_text"><div class="textwidget"><p>Sponsored by: Acme Tabloid Inc.</p></div></section></aside><div class="design-credit"> <span> Copyright © 2020 <a href="https://www.tokyoreporter.com/">The Tokyo Reporter</a> </span></div></footer></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=373872202689626&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-4982546-1', 'auto');
			ga('send', 'pageview');</script> <script type='text/javascript'>/*  */
var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.tokyoreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script defer='defer' src="https://www.tokyoreporter.com/wp-content/cache/autoptimize/js/autoptimize_e541e0b2f7d4c5fd988b8b7dae9a420f.js"></script></body></html>