<!DOCTYPE html><html lang="en-US"><head><meta name='article:publisher' content='https://www.facebook.com/thetokyoreporter/' /><meta name='twitter:site' content='@tokyoreporter' /><meta name='twitter:creator' content='@tokyoreporter' /><meta name="B-verify" content="576ce14ad6201e24ec902e85d36de507780699f3" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="template" content="Mission News 1.38" /><link media="all" href="https://www.tokyoreporter.com/wp-content/cache/autoptimize/css/autoptimize_d62c0ec133a8a39f276da430918eadfc.css" rel="stylesheet" /><title>Kensuke Miyazaki, paternity leave pioneer, in second alleged affair</title><meta name="description" content="Rule number one for philanderers: Don&#039;t leave your mistress waiting at a hotel even if it is the swanky Conrad Toky" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Kensuke Miyazaki, paternity leave pioneer, in second alleged affair" /><meta property="og:description" content="Rule number one for philanderers: Don&#039;t leave your mistress waiting at a hotel even if it is the swanky Conrad Toky" /><meta property="og:url" content="https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" /><meta property="og:site_name" content="TokyoReporter" /><meta property="article:publisher" content="https://www.facebook.com/thetokyoreporter/" /><meta property="article:published_time" content="2020-11-30T01:41:38+00:00" /><meta property="article:modified_time" content="2020-11-30T01:43:15+00:00" /><meta property="og:image" content="https://www.tokyoreporter.com/wp-content/uploads/985E6545-D915-4D83-A3B6-CD3FB7919613.jpeg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="426" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@tokyoreporter" /><meta name="twitter:site" content="@tokyoreporter" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Tokyo Reporter Staff"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tokyoreporter.com/#organization","name":"The Tokyo Reporter","url":"https://www.tokyoreporter.com/","sameAs":["https://www.facebook.com/thetokyoreporter/","https://www.instagram.com/tokyoreporter/","https://en.wikipedia.org/wiki/Tokyo_Reporter","https://twitter.com/tokyoreporter"],"logo":{"@type":"ImageObject","@id":"https://www.tokyoreporter.com/#logo","inLanguage":"en-US","url":"https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_logo.jpg","width":800,"height":800,"caption":"The Tokyo Reporter"},"image":{"@id":"https://www.tokyoreporter.com/#logo"}},{"@type":"WebSite","@id":"https://www.tokyoreporter.com/#website","url":"https://www.tokyoreporter.com/","name":"TokyoReporter","description":"Latest scandalous news from Japan","publisher":{"@id":"https://www.tokyoreporter.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tokyoreporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/#primaryimage","inLanguage":"en-US","url":"https://www.tokyoreporter.com/wp-content/uploads/985E6545-D915-4D83-A3B6-CD3FB7919613.jpeg","width":640,"height":426,"caption":"Kensuke Miyazaki and his wife Megumi Kaneko"},{"@type":"WebPage","@id":"https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/#webpage","url":"https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/","name":"Kensuke Miyazaki, paternity leave pioneer, in second alleged affair","isPartOf":{"@id":"https://www.tokyoreporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/#primaryimage"},"datePublished":"2020-11-30T01:41:38+00:00","dateModified":"2020-11-30T01:43:15+00:00","description":"Rule number one for philanderers: Don't leave your mistress waiting at a hotel even if it is the swanky Conrad Toky","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/"]}]},{"@type":"Article","@id":"https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/#article","isPartOf":{"@id":"https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/#webpage"},"author":{"@id":"https://www.tokyoreporter.com/#/schema/person/ebba4d2fc741d8aa35bb96e55e75900a"},"headline":"Kensuke Miyazaki, paternity leave pioneer, in second alleged affair","datePublished":"2020-11-30T01:41:38+00:00","dateModified":"2020-11-30T01:43:15+00:00","mainEntityOfPage":{"@id":"https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/#webpage"},"publisher":{"@id":"https://www.tokyoreporter.com/#organization"},"image":{"@id":"https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/#primaryimage"},"keywords":"adultery,affair,Kensuke Miyazaki,Megumi Kaneko","articleSection":"Japan,News,Politics,Tabloid","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.tokyoreporter.com/#/schema/person/ebba4d2fc741d8aa35bb96e55e75900a","name":"Tokyo Reporter Staff","image":{"@type":"ImageObject","@id":"https://www.tokyoreporter.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=96&d=identicon&r=g","caption":"Tokyo Reporter Staff"},"description":"The editorial team at The Tokyo Reporter brings the site's readership the latest news from the under side of Japan.","sameAs":["https://www.tokyoreporter.com"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="TokyoReporter &raquo; Feed" href="https://www.tokyoreporter.com/feed/" /><link rel="alternate" type="application/rss+xml" title="TokyoReporter &raquo; Comments Feed" href="https://www.tokyoreporter.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tokyoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='ct-mission-news-google-fonts-css' href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' /> <script type='text/javascript' async='async' src='https://www.tokyoreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.tokyoreporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tokyoreporter.com/wp-json/wp/v2/posts/166181" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tokyoreporter.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tokyoreporter.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.tokyoreporter.com/?p=166181' /><link rel="alternate" type="application/json+oembed" href="https://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoreporter.com%2Fjapan%2Fkensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoreporter.com%2Fjapan%2Fkensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair%2F&#038;format=xml" /><meta property="fb:app_id" content="373872202689626" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://www.tokyoreporter.com/wp-content/uploads/cropped-tokyo_reporter_logo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://www.tokyoreporter.com/wp-content/uploads/cropped-tokyo_reporter_logo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://www.tokyoreporter.com/wp-content/uploads/cropped-tokyo_reporter_logo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.tokyoreporter.com/wp-content/uploads/cropped-tokyo_reporter_logo-270x270.jpg" /></head><body id="mission-news-child" class="post-template-default single single-post postid-166181 single-format-standard wp-custom-logo layout-rows-excerpt layout-double-sidebar"> <a class="skip-content" href="#main">Press &quot;Enter&quot; to skip to content</a><div id="overflow-container" class="overflow-container"><div id="max-width" class="max-width"><header class="site-header" id="site-header" role="banner"><div class="top-nav"> <button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Search</span></button><div id="search-form-popup" class="search-form-popup"><div class="inner"><div class="title">Search TokyoReporter</div><div class='search-form-container'><form role="search" method="get" class="search-form" action="https://www.tokyoreporter.com"> <input id="search-field" type="search" class="search-field" value="" name="s" title="Search" placeholder=" Search for..." /> <input type="submit" class="search-submit" value='Search' /></form></div> <a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24" /></g></g></g></svg></a></div></div><div id="menu-secondary-container" class="menu-secondary-container"><div id="menu-secondary" class="menu-container menu-secondary" role="navigation"><nav class="menu"><ul id="menu-secondary-items" class="menu-secondary-items"><li id="menu-item-72959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72959"><a href="https://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87966"><a href="https://www.tokyoreporter.com/about-the-tokyo-reporter/">About</a></li><li id="menu-item-87967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87967"><a href="https://www.tokyoreporter.com/privacy-policy/">Privacy</a></li></ul></nav></div></div></div><div id="title-container" class="title-container"><div class='site-title'><a href="https://www.tokyoreporter.com/" class="custom-logo-link" rel="home"><img width="479" height="121" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_479,h_121/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New.jpg" class="custom-logo" alt="TokyoReporter" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_479/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New.jpg 479w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New-300x76.jpg 300w" sizes="(max-width: 479px) 100vw, 479px" /></a></div><p class="date">November 30, 2020</p><p class="tagline">Latest scandalous news from Japan</p></div> <button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false"> <span class="screen-reader-text">open menu</span> <svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2" /><rect class="middle-bar" x="0" y="8" width="24" height="2" /><rect class="bottom-bar" x="0" y="16" width="24" height="2" /></g></g></g></g></svg> </button><div id="menu-primary-container" class="menu-primary-container tier-1"><div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div><div id="menu-primary" class="menu-container menu-primary" role="navigation"><nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-73198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="https://www.tokyoreporter.com/category/japan-news/">News</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-40932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40932"><a href="https://www.tokyoreporter.com/category/japan-news/breaking/">Japan Breaking News</a></li><li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="https://www.tokyoreporter.com/category/japan-news/national/">National</a></li><li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.tokyoreporter.com/category/japan-news/special-reports/">Special Reports</a></li><li id="menu-item-32925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32925"><a href="https://www.tokyoreporter.com/category/japan-news/tabloid/">Tabloid</a></li></ul></li><li id="menu-item-125707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125707"><a href="https://www.tokyoreporter.com/category/crime/">Crime</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-40934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="https://www.tokyoreporter.com/category/crime/yakuza/">Yakuza</a></li></ul></li><li id="menu-item-73204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73204"><a href="https://www.tokyoreporter.com/category/tokyo/">Tokyo</a></li><li id="menu-item-73203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="https://www.tokyoreporter.com/category/japan/">Japan</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-73275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="https://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li><li id="menu-item-73276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="https://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li><li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li><li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="https://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li><li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li><li id="menu-item-73278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="https://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li><li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li></ul></li><li id="menu-item-73197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="https://www.tokyoreporter.com/category/sports/">Sports</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-60370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="https://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li><li id="menu-item-73202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="https://www.tokyoreporter.com/category/sports/horse-racing/">Horse Racing</a></li><li id="menu-item-89291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89291"><a href="https://www.tokyoreporter.com/category/sports/sumo/">Sumo</a></li></ul></li><li id="menu-item-89286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89286"><a href="https://www.tokyoreporter.com/category/business/">Business</a></li><li id="menu-item-73200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73200"><a href="https://www.tokyoreporter.com/category/entertainment/">Entertainment</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-40935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="https://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a></li><li id="menu-item-73201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="https://www.tokyoreporter.com/category/entertainment/film/">Film</a></li><li id="menu-item-126018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126018"><a href="https://www.tokyoreporter.com/category/entertainment/fuzoku/">Fuzoku</a></li><li id="menu-item-89285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89285"><a href="https://www.tokyoreporter.com/category/entertainment/idol/">Idols</a></li><li id="menu-item-60400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="https://www.tokyoreporter.com/category/entertainment/music/">Music</a></li></ul></li><li id="menu-item-126031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126031"><a href="https://www.tokyoreporter.com/category/politics/">Politics</a></li><li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="https://www.tokyoreporter.com/category/international/">International</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-89288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89288"><a href="https://www.tokyoreporter.com/category/international/north-korea/">North Korea</a></li><li id="menu-item-89289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89289"><a href="https://www.tokyoreporter.com/category/international/taiwan/">Taiwan</a></li><li id="menu-item-89287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89287"><a href="https://www.tokyoreporter.com/category/international/korea/">South Korea</a></li><li id="menu-item-73826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="https://www.tokyoreporter.com/category/international/philippines/">Philippines</a></li><li id="menu-item-73827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="https://www.tokyoreporter.com/category/international/thailand/">Thailand</a></li></ul></li><li id="menu-item-87973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87973"><a href="https://www.tokyoreporter.com/contact/">Contact</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">open menu</span><i class="fas fa-angle-right"></i></button><ul class="sub-menu"><li id="menu-item-87975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87975"><a href="https://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87976"><a href="https://www.tokyoreporter.com/about-the-tokyo-reporter/">About</a></li><li id="menu-item-87977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87977"><a href="https://www.tokyoreporter.com/privacy-policy/">Privacy</a></li></ul></li></ul></nav></div></div></header><div class="content-container"><div class="layout-container"><aside class="sidebar sidebar-left" id="sidebar-left" role="complementary"><div class="inner"><section id="ct_mission_news_post_list-2" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Latest News</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/japan/tokyo-2-corpses-found-in-nezu-residence-murder-suicide-suspected/" class="title">Tokyo: 2 corpses found in Nezu residence; murder-suicide suspected</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Daughter of the occupants had been unable to contact them over an extended period</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/vietnamese-national-suspected-of-trafficking-drugs-in-yamato-club/" class="title">Vietnamese national suspected of trafficking drugs in Yamato club</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect was found with two bags of kakuseizai early Sunday</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/man-accused-of-rape-of-female-jogger-in-katsushika-park/" class="title">Man accused of raping female jogger in Katsushika park</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect said, ‘I got turned on when I saw the back of the woman running ahead of me’</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/japan/elderly-woman-daughter-hit-and-killed-by-odakyu-train-in-apparent-suicide/" class="title">Elderly woman, daughter hit and killed by Odakyu train in apparent suicide</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Security camera footage showed the pair arriving at Tamagawagakuen-ｍae Station one hour before</div></div></li></ul></div></section><section id="ct_mission_news_post_list-3" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Special Reports</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/tokyo-man-suspected-of-sexually-abusing-young-girls/" class="title">Tokyo man suspected of sexually abusing young girls</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect uploaded footage from the crimes to the internet</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/yuria-satomi-recalls-break-in-of-course-you-are-going-to-panic/" class="title">Yuria Satomi recalls break-in: &#8216;Of course, you are going to panic&#8217;</a><div class="post-byline">By Mieko Shimizu</div></div></div><div class="bottom"><div class="excerpt">Intruders robbed the actress of 6 million yen at her Nakameguro residence on Monday</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/av-starlet-yuria-satomi-targeted-by-intruders-in-meguro-residence/" class="title">AV starlet Yuria Satomi targeted by intruders in Meguro residence</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">One intruder told Satomi, 'You evaded 100 million yen in taxes, and we are here to collect'</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/saitama-details-emerge-about-murder-of-woman-by-ex-boyfriend/" class="title">Saitama: Details emerge about murder of woman by ex-boyfriend</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect said, ‘I thought I'd kill her and die myself’</div></div></li></ul></div></section><section id="ct_mission_news_post_list-4" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Coronavirus in Japan</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/osaka-prostitution-ring-prospered-in-pandemic/" class="title">Osaka prostitution ring prospered in pandemic</a><div class="post-byline">By Mieko Shimizu</div></div></div><div class="bottom"><div class="excerpt">Police said, 'There were five women, all in their twenties'</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/kfc-manager-turns-to-fraud-after-coronavirus-caused-income-to-drop-sharply/" class="title">KFC manager turns to fraud after coronavirus &#8217;caused income to drop sharply&#8217;</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect said, ‘Starting in March, the number of days I was forced to close increased due to the coronavirus’</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/ex-fighter-suspected-of-serving-as-bodyguard-for-illegal-roppongi-casino/" class="title">Ex-fighter suspected of serving as bodyguard for illegal Roppongi casino</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect said, ‘I didn't know there was gambling going on’</div></div></li></ul></div></section></div></aside><section id="main" class="main" role="main"><div id="loop-container" class="loop-container"><div class="post-166181 post type-post status-publish format-standard has-post-thumbnail hentry category-japan category-japan-news category-politics category-tabloid tag-adultery tag-affair tag-kensuke-miyazaki tag-megumi-kaneko entry"><article><div class='post-header'><h1 class='post-title'>Kensuke Miyazaki, paternity leave pioneer, in second alleged affair</h1><div class="post-byline">By Tokyo Reporter Staff on November 30, 2020</div></div><div class="post-content"> <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--fb resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Kensuke Miyazaki, paternity leave pioneer, in second alleged affair&amp;url=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--twt resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/&amp;title=Kensuke Miyazaki, paternity leave pioneer, in second alleged affair&amp;summary=Kensuke Miyazaki, paternity leave pioneer, in second alleged affair&amp;source=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--lkd resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://reddit.com/submit/?url=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--rdt resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z" /></svg></div></div> </a><a class="resp-sharing-button__link ultralight-whatsapp-button" href="whatsapp://send?text=Kensuke Miyazaki, paternity leave pioneer, in second alleged affair%20https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--wapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" /></svg></div></div> </a><p>TOKYO (TR) &#8211; Rule number one for philanderers: Don&#8217;t leave your mistress waiting at a hotel even if it is the swanky Conrad Tokyo.</p><p>For <a href="https://www.tokyoreporter.com/japan/kyoto/ldp-politician-taking-maternity-leave-engaged-in-affair-with-celebrity/">Kensuke Miyazaki</a>, a former member of the House of Representatives, he is learning that the hard way. Just maybe.</p><p>Last week, the site for weekly tabloid <em>Shukan Bunshun</em> reported on an alleged affair involving Miyazaki, 39, and a woman in her 30s.</p><p>On Sunday, Miyazaki appeared with his wife, Megumi Kaneko, also a former House of Representatives, on the TBS program &#8220;Sunday Japon&#8221; and denied having had an affair.</p><p>&#8220;I&#8217;m sorry for any inconvenience [I might have caused] this time,&#8221; he said. &#8220;I regret having hurt my wife and family.&#8221;</p><p>Kaneko, 42, expressed no interest in seeking a divorce from Miyazaki.<br /><figure id="attachment_166188" aria-describedby="caption-attachment-166188" style="width: 640px" class="wp-caption aligncenter"><a href="https://www.tokyoreporter.com/wp-content/uploads/985E6545-D915-4D83-A3B6-CD3FB7919613.jpeg"><img loading="lazy" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640,h_426/https://www.tokyoreporter.com/wp-content/uploads/985E6545-D915-4D83-A3B6-CD3FB7919613.jpeg" alt="" width="640" height="426" class="size-full wp-image-166188" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.tokyoreporter.com/wp-content/uploads/985E6545-D915-4D83-A3B6-CD3FB7919613.jpeg 640w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/985E6545-D915-4D83-A3B6-CD3FB7919613-300x200.jpeg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a><figcaption id="caption-attachment-166188" class="wp-caption-text">Kensuke Miyazaki and his wife Megumi Kaneko (Twitter)</figcaption></figure></p><h2>&#8220;Inappropriate behavior&#8221;</h2><p>In 2015, Miyazaki, then a lower house member, made headlines by declaring that he would take paternity leave after the birth of the couple&#8217;s first child. Miyazaki was believed to have been the first male lawmaker to ever take such an action.</p><p>However, just days before Kaneko gave birth to a boy in Tokyo in February of 2016, <a href="https://www.tokyoreporter.com/japan/kyoto/ldp-politician-taking-maternity-leave-engaged-in-affair-with-celebrity/">Miyazaki enjoyed a tryst with an unnamed female celebrity in Kyoto Prefecture</a>, <em>Bunshun</em> reported at the time.</p><p>“My inappropriate behavior has caused a great deal of trouble to many people. I offer my most sincere apologies,” <a href="https://www.tokyoreporter.com/japan-news/breaking/ldp-lawmaker-who-announced-paternity-leave-quits-after-affair-emerges/">Miyazaki later said in tendering his resignation</a> from the lower house.<br /><figure id="attachment_166186" aria-describedby="caption-attachment-166186" style="width: 283px" class="wp-caption alignright"><a href="https://www.tokyoreporter.com/wp-content/uploads/3E5D30C7-7417-4E1E-A386-47A39F0EF9FE.jpeg"><img loading="lazy" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_283,h_300/https://www.tokyoreporter.com/wp-content/uploads/3E5D30C7-7417-4E1E-A386-47A39F0EF9FE-283x300.jpeg" alt="" width="283" height="300" class="size-medium wp-image-166186" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_283/https://www.tokyoreporter.com/wp-content/uploads/3E5D30C7-7417-4E1E-A386-47A39F0EF9FE-283x300.jpeg 283w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_541/https://www.tokyoreporter.com/wp-content/uploads/3E5D30C7-7417-4E1E-A386-47A39F0EF9FE.jpeg 541w" sizes="(max-width: 283px) 100vw, 283px" /></a><figcaption id="caption-attachment-166186" class="wp-caption-text">Megumi Kaneko</figcaption></figure></p><h2>Conrad Tokyo</h2><p>In <em>Bunshun&#8217;s</em> latest report, Miyazaki met with his alleged mistress at the Conrad Tokyo on October 21. After they apparently had sex, he quickly fell asleep.</p><p>When he awoke, he hardly spoke to her. Before he left, he said, &#8220;I&#8217;ll be back tonight.&#8221; However, he never did return, according to <em>Bunshun</em>.</p><p>She waited for him until the next morning. Later that day, he wrote via text message, &#8220;Good morning! Thank you [for yesterday]!&#8221;</p><p>His mistress, who had met Miyazaki in June, felt jilted. &#8220;Maybe he forgot he talked to me,&#8221; she reasoned. On October 23, he wrote, &#8220;I&#8217;m sorry. I fell asleep.&#8221;</p><p>As the subsequent weeks went by, communication with Miyazaki became less and less friendly. She finally asked herself, &#8220;What have I been doing for the past five months?&#8221;<br /><figure id="attachment_166183" aria-describedby="caption-attachment-166183" style="width: 300px" class="wp-caption alignleft"><a href="https://www.tokyoreporter.com/wp-content/uploads/E4692612-59E5-495E-9C9E-73DEA9FD81F3.jpeg"><img loading="lazy" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_245/https://www.tokyoreporter.com/wp-content/uploads/E4692612-59E5-495E-9C9E-73DEA9FD81F3-300x245.jpeg" alt="" width="300" height="245" class="size-medium wp-image-166183" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/E4692612-59E5-495E-9C9E-73DEA9FD81F3-300x245.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_620/https://www.tokyoreporter.com/wp-content/uploads/E4692612-59E5-495E-9C9E-73DEA9FD81F3.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption id="caption-attachment-166183" class="wp-caption-text">Kensuke Miyazaki</figcaption></figure></p><h2>&#8220;Maybe an hour&#8221;</h2><p><em>Bunshun</em> confronted Miyazaki about the alleged affair on November 26. Initially, he denied knowing the woman in question. However, after the magazine showed print outs of correspondence with her, he acknowledged meeting her &#8220;near the Conrad Tokyo.&#8221;</em></em></p><p>Did you have coffee?</p><p>&#8220;That&#8217;s right. It was maybe for an hour,&#8221; Miyazaki said. He then proceeded to deny requesting that his alleged mistress &#8220;send&#8221; photographs of her face and chest.</p><p>He also talked around <em>Bunshun&#8217;s</em> questions in trying to explain that he did not have sexual relations with her.</p><p>During his appearance on &#8220;Sunday Japon&#8221; on Sunday, Miyazaki further explained that his purpose for meeting with the woman in question, who happens to be a healthcare professional, was for consultation purposes.</p><p>He said, &#8220;While listening intently, I got a little bold and careless after feeling better. So I went to the hotel designated by [her] and had excessive communication.&#8221;</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:0px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span><div class="fb-comments" data-href="https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" data-order-by="social" data-numposts="100" data-width="100%" style="display:block;"></div></div><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--fb resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Kensuke Miyazaki, paternity leave pioneer, in second alleged affair&amp;url=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--twt resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/&amp;title=Kensuke Miyazaki, paternity leave pioneer, in second alleged affair&amp;summary=Kensuke Miyazaki, paternity leave pioneer, in second alleged affair&amp;source=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--lkd resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M6.5 21.5h-5v-13h5v13zM4 6.5C2.5 6.5 1.5 5.3 1.5 4s1-2.4 2.5-2.4c1.6 0 2.5 1 2.6 2.5 0 1.4-1 2.5-2.6 2.5zm11.5 6c-1 0-2 1-2 2v7h-5v-13h5V10s1.6-1.5 4-1.5c3 0 5 2.2 5 6.3v6.7h-5v-7c0-1-1-2-2-2z" /></svg></div></div> </a><a class="resp-sharing-button__link" href="https://reddit.com/submit/?url=https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--rdt resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M24 11.5c0-1.65-1.35-3-3-3-.96 0-1.86.48-2.42 1.24-1.64-1-3.75-1.64-6.07-1.72.08-1.1.4-3.05 1.52-3.7.72-.4 1.73-.24 3 .5C17.2 6.3 18.46 7.5 20 7.5c1.65 0 3-1.35 3-3s-1.35-3-3-3c-1.38 0-2.54.94-2.88 2.22-1.43-.72-2.64-.8-3.6-.25-1.64.94-1.95 3.47-2 4.55-2.33.08-4.45.7-6.1 1.72C4.86 8.98 3.96 8.5 3 8.5c-1.65 0-3 1.35-3 3 0 1.32.84 2.44 2.05 2.84-.03.22-.05.44-.05.66 0 3.86 4.5 7 10 7s10-3.14 10-7c0-.22-.02-.44-.05-.66 1.2-.4 2.05-1.54 2.05-2.84zM2.3 13.37C1.5 13.07 1 12.35 1 11.5c0-1.1.9-2 2-2 .64 0 1.22.32 1.6.82-1.1.85-1.92 1.9-2.3 3.05zm3.7.13c0-1.1.9-2 2-2s2 .9 2 2-.9 2-2 2-2-.9-2-2zm9.8 4.8c-1.08.63-2.42.96-3.8.96-1.4 0-2.74-.34-3.8-.95-.24-.13-.32-.44-.2-.68.15-.24.46-.32.7-.18 1.83 1.06 4.76 1.06 6.6 0 .23-.13.53-.05.67.2.14.23.06.54-.18.67zm.2-2.8c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zm5.7-2.13c-.38-1.16-1.2-2.2-2.3-3.05.38-.5.97-.82 1.6-.82 1.1 0 2 .9 2 2 0 .84-.53 1.57-1.3 1.87z" /></svg></div></div> </a><a class="resp-sharing-button__link ultralight-whatsapp-button" href="whatsapp://send?text=Kensuke Miyazaki, paternity leave pioneer, in second alleged affair%20https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" target="_blank" aria-label=""><div class="resp-sharing-button resp-sharing-button--wapp resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20.1 3.9C17.9 1.7 15 .5 12 .5 5.8.5.7 5.6.7 11.9c0 2 .5 3.9 1.5 5.6L.6 23.4l6-1.6c1.6.9 3.5 1.3 5.4 1.3 6.3 0 11.4-5.1 11.4-11.4-.1-2.8-1.2-5.7-3.3-7.8zM12 21.4c-1.7 0-3.3-.5-4.8-1.3l-.4-.2-3.5 1 1-3.4L4 17c-1-1.5-1.4-3.2-1.4-5.1 0-5.2 4.2-9.4 9.4-9.4 2.5 0 4.9 1 6.7 2.8 1.8 1.8 2.8 4.2 2.8 6.7-.1 5.2-4.3 9.4-9.5 9.4zm5.1-7.1c-.3-.1-1.7-.9-1.9-1-.3-.1-.5-.1-.7.1-.2.3-.8 1-.9 1.1-.2.2-.3.2-.6.1s-1.2-.5-2.3-1.4c-.9-.8-1.4-1.7-1.6-2-.2-.3 0-.5.1-.6s.3-.3.4-.5c.2-.1.3-.3.4-.5.1-.2 0-.4 0-.5C10 9 9.3 7.6 9 7c-.1-.4-.4-.3-.5-.3h-.6s-.4.1-.7.3c-.3.3-1 1-1 2.4s1 2.8 1.1 3c.1.2 2 3.1 4.9 4.3.7.3 1.2.5 1.6.6.7.2 1.3.2 1.8.1.6-.1 1.7-.7 1.9-1.3.2-.7.2-1.2.2-1.3-.1-.3-.3-.4-.6-.5z" /></svg></div></div> </a></div><div class="post-meta"><p class="post-categories"><span>Published in</span> <a href="https://www.tokyoreporter.com/category/japan/" title="View all posts in Japan">Japan</a>, <a href="https://www.tokyoreporter.com/category/japan-news/" title="View all posts in News">News</a>, <a href="https://www.tokyoreporter.com/category/politics/" title="View all posts in Politics">Politics</a> and <a href="https://www.tokyoreporter.com/category/japan-news/tabloid/" title="View all posts in Tabloid">Tabloid</a></p><div class="post-tags"><ul><li><a href="https://www.tokyoreporter.com/tag/adultery/" title="View all posts tagged adultery">adultery</a></li><li><a href="https://www.tokyoreporter.com/tag/affair/" title="View all posts tagged affair">affair</a></li><li><a href="https://www.tokyoreporter.com/tag/kensuke-miyazaki/" title="View all posts tagged Kensuke Miyazaki">Kensuke Miyazaki</a></li><li><a href="https://www.tokyoreporter.com/tag/megumi-kaneko/" title="View all posts tagged Megumi Kaneko">Megumi Kaneko</a></li></ul></div><div class="post-author"><div class="avatar-container"> <img alt='Tokyo Reporter Staff' src='https://secure.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=78&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=156&#038;d=identicon&#038;r=g 2x' class='avatar avatar-78 photo' height='78' width='78' loading='lazy' /></div><div><div class="author">Tokyo Reporter Staff</div><p>The editorial team at <em>The Tokyo Reporter</em> brings the site's readership the latest news from the under side of Japan.</p></div></div></div><div class="more-from-category"><div class="category-container"><div class="top"><span class="section-title">More from <span>Japan</span></span><a class="category-link" href="https://www.tokyoreporter.com/category/japan/">More posts in Japan &raquo;</a></div><ul><li><div class="featured-image"><a href="https://www.tokyoreporter.com/japan/tokyo-2-corpses-found-in-nezu-residence-murder-suicide-suspected/">Tokyo: 2 corpses found in Nezu residence; murder-suicide suspected<img width="300" height="169" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_169/https://www.tokyoreporter.com/wp-content/uploads/CF98F1AB-F1BC-4723-9F9C-16E31E8D65F3-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/CF98F1AB-F1BC-4723-9F9C-16E31E8D65F3-300x169.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.tokyoreporter.com/wp-content/uploads/CF98F1AB-F1BC-4723-9F9C-16E31E8D65F3.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://www.tokyoreporter.com/japan/tokyo-2-corpses-found-in-nezu-residence-murder-suicide-suspected/" class="title">Tokyo: 2 corpses found in Nezu residence; murder-suicide suspected</a></li><li><div class="featured-image"><a href="https://www.tokyoreporter.com/crime/vietnamese-national-suspected-of-trafficking-drugs-in-yamato-club/">Vietnamese national suspected of trafficking drugs in Yamato club<img width="300" height="169" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_169/https://www.tokyoreporter.com/wp-content/uploads/9D0E2FEE-542F-4D53-85F9-AF44E9EBEBD4-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/9D0E2FEE-542F-4D53-85F9-AF44E9EBEBD4-300x169.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.tokyoreporter.com/wp-content/uploads/9D0E2FEE-542F-4D53-85F9-AF44E9EBEBD4-1024x576.jpeg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.tokyoreporter.com/wp-content/uploads/9D0E2FEE-542F-4D53-85F9-AF44E9EBEBD4-768x432.jpeg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.tokyoreporter.com/wp-content/uploads/9D0E2FEE-542F-4D53-85F9-AF44E9EBEBD4.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://www.tokyoreporter.com/crime/vietnamese-national-suspected-of-trafficking-drugs-in-yamato-club/" class="title">Vietnamese national suspected of trafficking drugs in Yamato club</a></li><li><div class="featured-image"><a href="https://www.tokyoreporter.com/crime/man-accused-of-rape-of-female-jogger-in-katsushika-park/">Man accused of raping female jogger in Katsushika park<img width="300" height="169" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_169/https://www.tokyoreporter.com/wp-content/uploads/E7CCEFAA-DD86-4764-B981-8B2C7C7CD917-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/E7CCEFAA-DD86-4764-B981-8B2C7C7CD917-300x169.jpeg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_640/https://www.tokyoreporter.com/wp-content/uploads/E7CCEFAA-DD86-4764-B981-8B2C7C7CD917.jpeg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://www.tokyoreporter.com/crime/man-accused-of-rape-of-female-jogger-in-katsushika-park/" class="title">Man accused of raping female jogger in Katsushika park</a></li><li><div class="featured-image"><a href="https://www.tokyoreporter.com/japan/elderly-woman-daughter-hit-and-killed-by-odakyu-train-in-apparent-suicide/">Elderly woman, daughter hit and killed by Odakyu train in apparent suicide<img width="300" height="300" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300,h_300/https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_logo-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Tokyo Reporter logo" loading="lazy" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_logo-300x300.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_logo-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_logo-768x768.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_550/https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_logo-550x550.jpg 550w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_470/https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_logo-470x470.jpg 470w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_logo.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><a href="https://www.tokyoreporter.com/japan/elderly-woman-daughter-hit-and-killed-by-odakyu-train-in-apparent-suicide/" class="title">Elderly woman, daughter hit and killed by Odakyu train in apparent suicide</a></li></ul></div></article></div></div></section><aside class="sidebar sidebar-right" id="sidebar-right" role="complementary"><div class="inner"><section id="ct_mission_news_post_list-5" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Tabloid</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/japan/kensuke-miyazaki-paternity-leave-pioneer-in-second-alleged-affair/" class="title">Kensuke Miyazaki, paternity leave pioneer, in second alleged affair</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Miyazaki said, ‘I regret having hurt my wife and family’</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/ex-mr-keio-contestant-not-prosecuted-over-five-alleged-rapes-declines-comment-after-sixth/" class="title">Ex-&#8216;Mr. Keio&#8217; contestant, not prosecuted over five alleged rapes, declines comment after sixth</a><div class="post-byline">By Roland Shichijo</div></div></div><div class="bottom"><div class="excerpt">Suspect said, 'Until my lawyer comes, I've got nothing to say'</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/osaka-prostitution-ring-prospered-in-pandemic/" class="title">Osaka prostitution ring prospered in pandemic</a><div class="post-byline">By Mieko Shimizu</div></div></div><div class="bottom"><div class="excerpt">Police said, 'There were five women, all in their twenties'</div></div></li></ul></div></section><section id="ct_mission_news_post_list-6" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">International Reports</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/brazil-missing-japanese-womans-corpse-found-in-forest/" class="title">Brazil: Missing Japanese woman&#8217;s corpse found in forest</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">An examination of Hitomi Akamatsu’s body showed signs of strangulation</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/thailand-man-suspected-of-posing-as-woman-to-swindle-japanese-men-again/" class="title">Thailand: Man suspected of posing as woman to swindle Japanese men&#8230;again</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">For Uthai Nanthakhan, it’s about getting even.</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/thailand-japanese-national-suspected-of-producing-cannabis-oil/" class="title">Thailand: Japanese national suspected of producing cannabis oil</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Police seized about 100 marijuana plants, growing equipment and chemicals and packing boxes from a building in Chiang Mai</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/cambodia-japanese-man-handed-25-year-prison-term-for-smuggling-stimulant-drugs/" class="title">Cambodia: Japanese man handed 25-year prison term for smuggling stimulant drugs</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Luggage of Shunichi Nonaka was found to contain about 1.7 kilograms of methamphetamine on February 15</div></div></li></ul></div></section><section id="ct_mission_news_post_list-7" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Business</h2><ul><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/tokyo-police-woman-46-used-embezzled-funds-brand-name-clothes/" class="title">Tokyo police: Ex-accountant, 46, used embezzled funds on brand-name clothes</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Suspect created fictitious expenditures to account for the misappropriated funds, police said</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/crime/ex-yamato-employee-in-custody-after-stabbing-leaves-1-dead-another-injured/" class="title">Ex-Yamato employee in custody after stabbing leaves 1 dead, another injured</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Ex-employee used his vehicle to ram a patrol car after the incident</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/business/cluster-of-coronavirus-infections-found-at-philippine-pub-in-katsushika/" class="title">&#8216;Cluster&#8217; of coronavirus infections found at Philippine pub in Katsushika</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">Club was using a ‘safety sticker’ provided by Tokyo government</div></div></li><li class="post-item"><div class="top"><div class="top-inner"><a href="https://www.tokyoreporter.com/business/security-guard-suspected-of-burglarizing-law-firm-in-chiyoda/" class="title">Security guard suspected of burglarizing law firm in Chiyoda</a><div class="post-byline">By Tokyo Reporter Staff</div></div></div><div class="bottom"><div class="excerpt">ALSOK Tokyo said, 'We will work to prevent a recurrence'</div></div></li></ul></div></section></div></aside></div></div><footer id="site-footer" class="site-footer" role="contentinfo"><div class="footer-title-container"><div class='site-title'><a href="https://www.tokyoreporter.com/" class="custom-logo-link" rel="home"><img width="479" height="121" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_479,h_121/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New.jpg" class="custom-logo" alt="TokyoReporter" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_479/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New.jpg 479w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.tokyoreporter.com/wp-content/uploads/TR-Logo-New-300x76.jpg 300w" sizes="(max-width: 479px) 100vw, 479px" /></a></div><p class="footer-tagline">Latest scandalous news from Japan</p><ul class='social-media-icons'><li> <a class="twitter" target="_blank" href="https://twitter.com/tokyoreporter"> <i class="fab fa-twitter" title="twitter"></i> </a></li><li> <a class="facebook" target="_blank" href="https://www.facebook.com/thetokyoreporter/"> <i class="fab fa-facebook" title="facebook"></i> </a></li><li> <a class="instagram" target="_blank" href="https://www.instagram.com/tokyoreporter/"> <i class="fab fa-instagram" title="instagram"></i> </a></li><li> <a class="reddit" target="_blank" href="https://www.reddit.com/r/japancrime/"> <i class="fab fa-reddit" title="reddit"></i> </a></li><li> <a class="tumblr" target="_blank" href="http://tokyoreporter.tumblr.com/"> <i class="fab fa-tumblr" title="tumblr"></i> </a></li></ul></div><div id="menu-footer-container" class="menu-footer-container"><div id="menu-footer" class="menu-container menu-footer" role="navigation"></div></div><div class="design-credit"> <span> <a href="https://www.tokyoreporter.com">© 2020 Tokyo Reporter Media</a>. </span></div></footer></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=373872202689626&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-4982546-1', 'auto');
			ga('send', 'pageview');</script> <link rel='stylesheet' id='dashicons-css' href='https://www.tokyoreporter.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' /> <script type='text/javascript' id='ct-mission-news-js-js-extra'>var mission_news_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};</script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.tokyoreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script defer src="https://www.tokyoreporter.com/wp-content/cache/autoptimize/js/autoptimize_b0d46933c0a3cebbb716830eeebc9cae.js"></script></body></html>