<!DOCTYPE html><html class="no-js mh-two-sb" lang="en-US" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msvalidate.01" content="C2B5C59B6794A4AD1B30040AA3833D8B" /><meta name="yandex-verification" content="74f057f2db5784f0" /><meta name="description" content="Read the latest salacious news on crime, lifestyle and entertainment from Japan. From the Yamaguchi-gumi to soapland bathhouses, Tokyo Reporter has it covered." /><meta name="keywords" content="Japan news, Tokyo news, Osaka, Nagoya, Fukuoka, Kyoto, Sapporo, Yokohama, yakuza, Yamaguchi-gumi, Inagawa-kai, Sumiyoshi-kai, soapland, Yoshiwara, Shinjuku, soapland, Ginza, Akihabara, Ikebukuro, Shimbashi, Kabukicho, Shinjuku, Shibuya, fuzoku, prostitution, Roppongi, AV, JAV, adult video, porn, idol, AKB48, love hotel, baseball, gambling, horse racing, gravure, film, anime, manga, hentai, crime, chikan, enjo kosai, murder" /><meta name="copyright" content="Copyright Tokyo Reporter Media. All rights reserved. No reproduction or republication without written permission." /><link rel="profile" href="https://gmpg.org/xfn/11" /><link type="text/css" media="all" href="https://www.tokyoreporter.com/wp-content/cache/autoptimize/css/autoptimize_df1edae64c41804e4be8e2b46d518373.css" rel="stylesheet" /><title>Tokyo: Pair nabbed for employing girl, 16, at sex business | The Tokyo Reporter</title><meta property="og:type" content="article" /><meta property="og:title" content="Tokyo: Pair nabbed for employing girl, 16, at sex business" /><meta property="og:description" content="Suspects allegedly dispatched the girl to provide sex to a male customer, 77, at a hotel in Toshima Ward last month" /><meta property="og:image" content="https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="405" /><meta property="og:url" content="https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/" /><meta property="og:site_name" content="The Tokyo Reporter" /><meta property="article:publisher" content="https://www.facebook.com/thetokyoreporter/" /><meta property="article:published_time" content="2018-05-07T22:25:50+00:00" /><meta property="article:modified_time" content="2018-05-07T22:25:50+00:00" /><meta property="og:updated_time" content="2018-05-07T22:25:50+00:00" /><meta property="fb:app_id" content="529576650555031" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Tokyo: Pair nabbed for employing girl, 16, at sex business"><meta name="twitter:description" content="Suspects allegedly dispatched the girl to provide sex to a male customer, 77, at a hotel in Toshima Ward last month"><meta name="twitter:image" content="https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui.jpg"><meta name="twitter:site" content="@tokyoreporter"><link rel="author" href="https://plus.google.com/u/0/101872086369287799577" /><meta name="description" content="Yasuyuki Fukui (Twitter) TOKYO (TR) - Tokyo Metropolitan Police have arrested two men for allegedly employing an underage girl at a sex business, reports the Sankei Shimbun (May 7). On around April 14, Yasuyuki Fukui, the 39-year-old manager of the &quot;delivery health&quot; service, and employee Yoshitaka Masuda allegedly" /><meta name="keywords" content="japan,japan news,social-networking service,tokyo,toshima ward,crime,japan breaking news today,news" /><link rel="canonical" href="https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/" /><meta property="og:title" content="Tokyo: Pair nabbed for employing girl, 16, at sex business | The Tokyo Reporter" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/" /><meta property="og:image" content="https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui.jpg" /><meta property="og:site_name" content="The Tokyo Reporter" /><meta property="fb:admins" content="663116423" /><meta property="fb:app_id" content="592434327613472" /><meta property="og:description" content="Suspects allegedly dispatched the girl to provide sex to a male customer, 77, at a hotel in Toshima Ward last month" /><meta property="article:tag" content="japan" /><meta property="article:tag" content="japan news" /><meta property="article:tag" content="social-networking service" /><meta property="article:tag" content="tokyo" /><meta property="article:tag" content="toshima ward" /><meta property="article:tag" content="crime" /><meta property="article:tag" content="japan breaking news today" /><meta property="article:tag" content="news" /><meta property="article:published_time" content="2018-05-07T22:25:50Z" /><meta property="article:modified_time" content="2018-05-07T22:25:50Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@tokyoreporter" /><meta name="twitter:title" content="Tokyo: Pair nabbed for employing girl, 16, at sex business | The Tokyo Reporter" /><meta name="twitter:description" content="Suspects allegedly dispatched the girl to provide sex to a male customer, 77, at a hotel in Toshima Ward last month" /><meta name="twitter:image" content="https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui.jpg" /><meta itemprop="image" content="https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui.jpg" /><link rel="amphtml" href="https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Feed" href="https://www.tokyoreporter.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Comments Feed" href="https://www.tokyoreporter.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tokyoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <script type='text/javascript' src='https://www.tokyoreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.tokyoreporter.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tokyoreporter.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tokyoreporter.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Osaka: Female manager of beauty salon, 72, slashed during robbery' href='https://www.tokyoreporter.com/2018/05/07/osaka-female-manager-of-beauty-salon-72-slashed-during-robbery/' /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://www.tokyoreporter.com/?p=121637' /><link rel="alternate" type="application/json+oembed" href="https://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F&#038;format=xml" /> <script type="text/javascript">_atrk_opts = { atrk_acct:"k0aoq1Y1Mn20Io", domain:"tokyoreporter.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=k0aoq1Y1Mn20Io" style="display:none" height="1" width="1" alt="" /></noscript><meta property="fb:app_id" content="373872202689626" /><meta name="news_keywords" content="Japan, Japan news, social-networking service, Tokyo, Toshima Ward" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tokyoreporter.com\/2018\/05\/07\/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business\/"},"url":"https:\/\/www.tokyoreporter.com\/2018\/05\/07\/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business\/","headline":"Tokyo: Pair nabbed for employing girl, 16, at sex business","datePublished":"2018-05-07T22:25:50+00:00","dateModified":"2018-05-07T22:25:50+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.tokyoreporter.com\/#organization","name":"The Tokyo Reporter","logo":{"@type":"ImageObject","url":"https:\/\/www.tokyoreporter.com\/wp-content\/uploads\/tokyo_reporter_google1-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.tokyoreporter.com\/wp-content\/uploads\/yasuyuki_fukui.jpg","width":720,"height":405},"articleSection":"Crime","keywords":"Japan, Japan news, social-networking service, Tokyo, Toshima Ward","description":"Suspects allegedly dispatched the girl to provide sex to a male customer, 77, at a hotel in Toshima Ward last month","author":{"@type":"Person","name":"Tokyo Reporter Staff","url":"https:\/\/www.tokyoreporter.com\/author\/cj\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/c63316eb2ffb96ca349e68fc02ee93c1?s=96&d=identicon&r=g","height":96,"width":96},"sameAs":["https:\/\/www.tokyoreporter.com"]}}</script> <!--[if lt IE 9]> <script src="https://www.tokyoreporter.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="https://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-256x256.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-256x256.png" /><meta name="msapplication-TileImage" content="https://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-270x270.png" /></head><body id="mh-mobile" class="post-template-default single single-post postid-121637 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-top"><div class="mh-ticker-top"><div class="mh-ticker-title mh-ticker-title-top"> The Latest<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-top"><ul id="mh-ticker-loop-top"><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/" title="Tokyo: Pair nabbed for employing girl, 16, at sex business"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ May 7, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Tokyo: Pair nabbed for employing girl, 16, at sex business </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/05/07/osaka-female-manager-of-beauty-salon-72-slashed-during-robbery/" title="Osaka: Female manager of beauty salon, 72, slashed during robbery"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ May 7, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Osaka: Female manager of beauty salon, 72, slashed during robbery </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/05/07/osaka-skeletal-remains-found-in-highway-median/" title="Osaka: Skeletal remains found in highway median"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ May 7, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Osaka: Skeletal remains found in highway median </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/05/07/tokyo-fifth-man-39-nabbed-in-shimbashi-hammer-attack/" title="Tokyo: Fifth man, 39, nabbed in Shimbashi hammer attack"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ May 7, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Tokyo: Fifth man, 39, nabbed in Shimbashi hammer attack </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/05/07/tokyo-ex-bosozoku-member-nabbed-for-possession-of-marijuana/" title="Tokyo: Ex-bosozoku member nabbed for possession of marijuana"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ May 7, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Tokyo: Ex-bosozoku member nabbed for possession of marijuana </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/05/03/gunma-fisherman-finds-corpse-in-river/" title="Gunma: Fisherman finds corpse in river"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ May 3, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Gunma: Fisherman finds corpse in river </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Japan </span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/04/30/hiroshima-fugitive-nabbed-after-three-weeks-on-run/" title="Hiroshima: Fugitive nabbed after three weeks on run"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ April 30, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Hiroshima: Fugitive nabbed after three weeks on run </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/04/30/fukushima-cops-launch-murder-investigation-after-corpse-found-in-forest/" title="Fukushima cops launch murder investigation after corpse found in forest"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ April 30, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Fukushima cops launch murder investigation after corpse found in forest </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/04/30/tokyo-tokio-member-apologizes-for-molesting-school-girl/" title="Tokyo: Tokio member apologizes for molesting school girl"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ April 30, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Tokyo: Tokio member apologizes for molesting school girl </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href="https://www.tokyoreporter.com/2018/04/30/tokyo-chinese-man-accused-of-pushing-commuter-into-train-at-jr-kichijoji-station/" title="Tokyo: Chinese man accused of pushing commuter into train at JR Kichijoji Station"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ April 30, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Tokyo: Chinese man accused of pushing commuter into train at JR Kichijoji Station </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Crime </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><div class="mh-header-date mh-header-date-top"> May 7, 2018</div></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://www.tokyoreporter.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="303" height="120" src="https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_gun.jpg" class="custom-logo" alt="The Tokyo Reporter" itemprop="logo" srcset="https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_gun.jpg 303w, https://www.tokyoreporter.com/wp-content/uploads/tokyo_reporter_gun-300x119.jpg 300w" sizes="(max-width: 303px) 100vw, 303px" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="ai_widget-39" class="mh-widget mh-header-2 ai_widget"><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'> <a href="https://goo.gl/Ur7txZ"><img src="https://www.tokyoreporter.com/wp-content/uploads/tantra_fetish_roppongi.jpg" alt="Tantra" /></a></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-home-page-first-row-container"><ul id="menu-home-page-first-row" class="menu"><li id="menu-item-73198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="https://www.tokyoreporter.com/category/japan-news/">News</a><ul class="sub-menu"><li id="menu-item-40932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40932"><a href="https://www.tokyoreporter.com/category/japan-news/breaking-news-japan/">Japan Breaking News Today</a></li><li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="https://www.tokyoreporter.com/category/japan-news/national/">National</a></li><li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.tokyoreporter.com/category/feature/">Special Reports</a></li><li id="menu-item-32925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="https://www.tokyoreporter.com/category/japan-news/tabloid/">Tabloid</a></li></ul></li><li id="menu-item-60368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60368"><a href="https://www.tokyoreporter.com/category/crime/">Crime</a><ul class="sub-menu"><li id="menu-item-108774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108774"><a href="https://www.tokyoreporter.com/category/crime/assault/">Assault</a></li><li id="menu-item-108873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108873"><a href="https://www.tokyoreporter.com/category/crime/child-prostitution/">Child Prostitution</a></li><li id="menu-item-108778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108778"><a href="https://www.tokyoreporter.com/category/crime/fraud/">Fraud</a></li><li id="menu-item-108775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108775"><a href="https://www.tokyoreporter.com/category/crime/murder/">Murder</a></li><li id="menu-item-108874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108874"><a href="https://www.tokyoreporter.com/category/crime/prostitution/">Prostitution</a></li><li id="menu-item-108776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108776"><a href="https://www.tokyoreporter.com/category/crime/rape/">Rape</a></li><li id="menu-item-108777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108777"><a href="https://www.tokyoreporter.com/category/crime/robbery/">Robbery</a></li><li id="menu-item-40934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="https://www.tokyoreporter.com/category/crime/yakuza/">Yakuza</a></li></ul></li><li id="menu-item-73204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73204"><a href="https://www.tokyoreporter.com/category/tokyo/">Tokyo</a><ul class="sub-menu"><li id="menu-item-73272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73272"><a href="https://www.tokyoreporter.com/category/tokyo/ginza/">Ginza</a></li><li id="menu-item-73205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73205"><a href="https://www.tokyoreporter.com/category/tokyo/ikebukuro/">Ikebukuro</a></li><li id="menu-item-73206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73206"><a href="https://www.tokyoreporter.com/category/tokyo/kabukicho/">Kabukicho</a></li><li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.tokyoreporter.com/category/tokyo/roppongi/">Roppongi</a></li><li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.tokyoreporter.com/category/tokyo/shibuya/">Shibuya</a></li><li id="menu-item-73273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73273"><a href="https://www.tokyoreporter.com/category/tokyo/shimbashi/">Shimbashi</a></li><li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.tokyoreporter.com/category/tokyo/shinjuku/">Shinjuku</a></li><li id="menu-item-73274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73274"><a href="https://www.tokyoreporter.com/category/tokyo/ueno/">Ueno</a></li></ul></li><li id="menu-item-73203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="https://www.tokyoreporter.com/category/japan/">Japan</a><ul class="sub-menu"><li id="menu-item-73275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="https://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li><li id="menu-item-73276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="https://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li><li id="menu-item-73277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73277"><a href="https://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></li><li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li><li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="https://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li><li id="menu-item-75354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75354"><a href="https://www.tokyoreporter.com/category/japan/okinawa/">Okinawa</a></li><li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li><li id="menu-item-73278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="https://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li><li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li></ul></li><li id="menu-item-73197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="https://www.tokyoreporter.com/category/sports/">Sports</a><ul class="sub-menu"><li id="menu-item-60370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="https://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li><li id="menu-item-73202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="https://www.tokyoreporter.com/category/sports/horse-racing/">Horse Racing</a></li><li id="menu-item-89291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89291"><a href="https://www.tokyoreporter.com/category/sports/sumo/">Sumo</a></li></ul></li><li id="menu-item-89286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89286"><a href="https://www.tokyoreporter.com/category/business/">Business</a><ul class="sub-menu"><li id="menu-item-116624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116624"><a href="https://www.tokyoreporter.com/category/business/companies/">Companies</a></li></ul></li><li id="menu-item-73200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73200"><a href="https://www.tokyoreporter.com/category/entertainment/">Entertainment</a><ul class="sub-menu"><li id="menu-item-40935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="https://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a></li><li id="menu-item-73201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="https://www.tokyoreporter.com/category/entertainment/film/">Film</a></li><li id="menu-item-89285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89285"><a href="https://www.tokyoreporter.com/category/entertainment/idol/">Idols</a></li><li id="menu-item-60400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="https://www.tokyoreporter.com/category/entertainment/music/">Music</a></li></ul></li><li id="menu-item-116594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116594"><a href="https://www.tokyoreporter.com/category/society/">Society</a><ul class="sub-menu"><li id="menu-item-116591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116591"><a href="https://www.tokyoreporter.com/category/society/adultery/">Adultery</a></li><li id="menu-item-116592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116592"><a href="https://www.tokyoreporter.com/category/society/fuzoku/">Fuzoku</a></li><li id="menu-item-116593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116593"><a href="https://www.tokyoreporter.com/category/society/love-hotel/">Love Hotels</a></li><li id="menu-item-116595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116595"><a href="https://www.tokyoreporter.com/category/society/suicide/">Suicide</a></li></ul></li><li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="https://www.tokyoreporter.com/category/international-bureau/">International</a><ul class="sub-menu"><li id="menu-item-89288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89288"><a href="https://www.tokyoreporter.com/category/international-bureau/north-korea/">North Korea</a></li><li id="menu-item-89289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89289"><a href="https://www.tokyoreporter.com/category/international-bureau/taiwan/">Taiwan</a></li><li id="menu-item-89287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89287"><a href="https://www.tokyoreporter.com/category/international-bureau/korea/">South Korea</a></li><li id="menu-item-73826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="https://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></li><li id="menu-item-73827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="https://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></li></ul></li><li id="menu-item-87973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87973"><a href="https://www.tokyoreporter.com/contact/">Contact/Info</a><ul class="sub-menu"><li id="menu-item-87975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87975"><a href="https://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87976"><a href="https://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li id="menu-item-87977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87977"><a href="https://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-home-page-first-row-container"><ul id="menu-home-page-first-row-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="https://www.tokyoreporter.com/category/japan-news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40932"><a href="https://www.tokyoreporter.com/category/japan-news/breaking-news-japan/">Japan Breaking News Today</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="https://www.tokyoreporter.com/category/japan-news/national/">National</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="https://www.tokyoreporter.com/category/feature/">Special Reports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="https://www.tokyoreporter.com/category/japan-news/tabloid/">Tabloid</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60368"><a href="https://www.tokyoreporter.com/category/crime/">Crime</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108774"><a href="https://www.tokyoreporter.com/category/crime/assault/">Assault</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108873"><a href="https://www.tokyoreporter.com/category/crime/child-prostitution/">Child Prostitution</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108778"><a href="https://www.tokyoreporter.com/category/crime/fraud/">Fraud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108775"><a href="https://www.tokyoreporter.com/category/crime/murder/">Murder</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108874"><a href="https://www.tokyoreporter.com/category/crime/prostitution/">Prostitution</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108776"><a href="https://www.tokyoreporter.com/category/crime/rape/">Rape</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108777"><a href="https://www.tokyoreporter.com/category/crime/robbery/">Robbery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="https://www.tokyoreporter.com/category/crime/yakuza/">Yakuza</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73204"><a href="https://www.tokyoreporter.com/category/tokyo/">Tokyo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73272"><a href="https://www.tokyoreporter.com/category/tokyo/ginza/">Ginza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73205"><a href="https://www.tokyoreporter.com/category/tokyo/ikebukuro/">Ikebukuro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73206"><a href="https://www.tokyoreporter.com/category/tokyo/kabukicho/">Kabukicho</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="https://www.tokyoreporter.com/category/tokyo/roppongi/">Roppongi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="https://www.tokyoreporter.com/category/tokyo/shibuya/">Shibuya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73273"><a href="https://www.tokyoreporter.com/category/tokyo/shimbashi/">Shimbashi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="https://www.tokyoreporter.com/category/tokyo/shinjuku/">Shinjuku</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73274"><a href="https://www.tokyoreporter.com/category/tokyo/ueno/">Ueno</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="https://www.tokyoreporter.com/category/japan/">Japan</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="https://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="https://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73277"><a href="https://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="https://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="https://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75354"><a href="https://www.tokyoreporter.com/category/japan/okinawa/">Okinawa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="https://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="https://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="https://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="https://www.tokyoreporter.com/category/sports/">Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="https://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="https://www.tokyoreporter.com/category/sports/horse-racing/">Horse Racing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89291"><a href="https://www.tokyoreporter.com/category/sports/sumo/">Sumo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89286"><a href="https://www.tokyoreporter.com/category/business/">Business</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116624"><a href="https://www.tokyoreporter.com/category/business/companies/">Companies</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73200"><a href="https://www.tokyoreporter.com/category/entertainment/">Entertainment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="https://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="https://www.tokyoreporter.com/category/entertainment/film/">Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89285"><a href="https://www.tokyoreporter.com/category/entertainment/idol/">Idols</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="https://www.tokyoreporter.com/category/entertainment/music/">Music</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116594"><a href="https://www.tokyoreporter.com/category/society/">Society</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116591"><a href="https://www.tokyoreporter.com/category/society/adultery/">Adultery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116592"><a href="https://www.tokyoreporter.com/category/society/fuzoku/">Fuzoku</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116593"><a href="https://www.tokyoreporter.com/category/society/love-hotel/">Love Hotels</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116595"><a href="https://www.tokyoreporter.com/category/society/suicide/">Suicide</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="https://www.tokyoreporter.com/category/international-bureau/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89288"><a href="https://www.tokyoreporter.com/category/international-bureau/north-korea/">North Korea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89289"><a href="https://www.tokyoreporter.com/category/international-bureau/taiwan/">Taiwan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89287"><a href="https://www.tokyoreporter.com/category/international-bureau/korea/">South Korea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="https://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="https://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87973"><a href="https://www.tokyoreporter.com/contact/">Contact/Info</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87975"><a href="https://www.tokyoreporter.com/tips/">Tips?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87976"><a href="https://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87977"><a href="https://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></li></ul></div></nav></div></div></header><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.tokyoreporter.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.tokyoreporter.com/category/crime/" itemprop="url"><span itemprop="title">Crime</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Tokyo: Pair nabbed for employing girl, 16, at sex business</nav><article id="post-121637" class="post-121637 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-japan category-breaking-news-japan category-japan-news category-tokyo tag-japan tag-japan-news tag-social-networking-service tag-tokyo tag-toshima-ward"><header class="entry-header clearfix"><h1 class="entry-title">Tokyo: Pair nabbed for employing girl, 16, at sex business</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.tokyoreporter.com/2018/05/">May 7, 2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.tokyoreporter.com/author/cj/">Tokyo Reporter Staff</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.tokyoreporter.com/category/crime/" rel="category tag">Crime</a>, <a href="https://www.tokyoreporter.com/category/japan/" rel="category tag">Japan</a>, <a href="https://www.tokyoreporter.com/category/japan-news/breaking-news-japan/" rel="category tag">Japan Breaking News Today</a>, <a href="https://www.tokyoreporter.com/category/japan-news/" rel="category tag">News</a>, <a href="https://www.tokyoreporter.com/category/tokyo/" rel="category tag">Tokyo</a></span></p></header><div class="entry-content clearfix"><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="6" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/&title=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business" data-link="https://www.reddit.com/submit?url=https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/&title=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business&url=https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/&via=tokyoreporter" data-link="https://twitter.com/share?original_referer=/&text=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business&url=https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/&via=tokyoreporter" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_tumblr" data-id="5" data-network="tumblr"><a rel="nofollow" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F&name=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business" data-link="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F&name=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-tumblr"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="1" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="4" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div></div><figure id="attachment_121639" style="width: 720px" class="wp-caption aligncenter"><a href="https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui.jpg"><img class="size-full wp-image-121639" src="https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui.jpg" alt="Yasuyuki Fukui" width="720" height="405" srcset="https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui.jpg 720w, https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui-300x169.jpg 300w, https://www.tokyoreporter.com/wp-content/uploads/yasuyuki_fukui-678x381.jpg 678w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption class="wp-caption-text">Yasuyuki Fukui (Twitter)</figcaption></figure><p>TOKYO (TR) &#8211; Tokyo Metropolitan Police have arrested two men for allegedly employing an underage girl at a sex business, reports the <em>Sankei Shimbun</em> (May 7).</p><p>On around April 14, Yasuyuki Fukui, the 39-year-old manager of the &#8220;delivery health&#8221; service, and employee Yoshitaka Masuda allegedly dispatched the girl, 16, to provide sex to a male customer, 77, at a hotel in Toshima Ward.</p><p>Fukui, who has been accused of violating the Child Welfare Act and the Anti-Prostitution Law, admits to the allegations. However, Masuda denies the charges. &#8220;I served as the girl&#8217;s driver to the hotel, but prostitution was not my intention,&#8221; the suspect was quoted by police.</p><p>According to police, the business has accumulated 50 million yen in sales since opening in May of last year. The girl became acquainted with Fukui through a social-networking site.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:0px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span><div class="fb-comments" data-href="https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/" data-order-by="social" data-numposts="100" data-width="100%" style="display:block;"></div></div><div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="3" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="6" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/&title=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business" data-link="https://www.reddit.com/submit?url=https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/&title=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="2" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business&url=https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/&via=tokyoreporter" data-link="https://twitter.com/share?original_referer=/&text=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business&url=https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/&via=tokyoreporter" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_tumblr" data-id="5" data-network="tumblr"><a rel="nofollow" target="_blank" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F&name=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business" data-link="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F&name=Tokyo%3A+Pair+nabbed+for+employing+girl%2C+16%2C+at+sex+business" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-tumblr"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="1" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="4" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.tokyoreporter.com%2F2018%2F05%2F07%2Ftokyo-pair-nabbed-for-employing-girl-16-at-sex-business%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tokyoreporter.com/tag/japan/" rel="tag">Japan</a></li><li><a href="https://www.tokyoreporter.com/tag/japan-news/" rel="tag">Japan news</a></li><li><a href="https://www.tokyoreporter.com/tag/social-networking-service/" rel="tag">social-networking service</a></li><li><a href="https://www.tokyoreporter.com/tag/tokyo/" rel="tag">Tokyo</a></li><li><a href="https://www.tokyoreporter.com/tag/toshima-ward/" rel="tag">Toshima Ward</a></li></ul></div><div id="ai_widget-41" class="mh-widget mh-posts-2 ai_widget"><div class='code-block code-block-1' style='margin: 8px auto 8px 0; text-align: left; clear: both;'> <a href="https://goo.gl/Ur7txZ"><img src="https://www.tokyoreporter.com/wp-content/uploads/tantra_fetish_roppongi.jpg" alt="Tantra" /></a></div></div></article><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">Related Articles</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-86873 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tokyoreporter.com/2017/02/08/shiritsu-ebisu-chugaku-member-18-dies-after-falling-ill-prior-to-concert/" title="Shiritsu Ebisu Chugaku member, 18, dies after falling ill prior to concert"><img width="326" height="186" src="https://www.tokyoreporter.com/wp-content/uploads/rina_matsuno.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Rina Matsuno of Shiritsu Ebisu Chugaku" srcset="https://www.tokyoreporter.com/wp-content/uploads/rina_matsuno.jpg 700w, https://www.tokyoreporter.com/wp-content/uploads/rina_matsuno-300x171.jpg 300w, https://www.tokyoreporter.com/wp-content/uploads/rina_matsuno-123x70.jpg 123w, https://www.tokyoreporter.com/wp-content/uploads/rina_matsuno-570x325.jpg 570w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Entertainment</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://www.tokyoreporter.com/2017/02/08/shiritsu-ebisu-chugaku-member-18-dies-after-falling-ill-prior-to-concert/" title="Shiritsu Ebisu Chugaku member, 18, dies after falling ill prior to concert" rel="bookmark"> Shiritsu Ebisu Chugaku member, 18, dies after falling ill prior to concert </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 8, 2017</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.tokyoreporter.com/author/cj/">Tokyo Reporter Staff</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Rina Matsuno was confirmed dead at a hospital after being transported from her home by ambulance <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2017/02/08/shiritsu-ebisu-chugaku-member-18-dies-after-falling-ill-prior-to-concert/" title="Shiritsu Ebisu Chugaku member, 18, dies after falling ill prior to concert">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-118429 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tokyoreporter.com/2018/03/03/tokyo-ramen-shop-employee-kept-runaway-girl-14-at-residence/" title="Tokyo: Ramen shop employee kept runaway girl, 14, at residence"><img width="326" height="245" src="https://www.tokyoreporter.com/wp-content/uploads/twitter_ramen-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Ryusei Nakama" srcset="https://www.tokyoreporter.com/wp-content/uploads/twitter_ramen-326x245.jpg 326w, https://www.tokyoreporter.com/wp-content/uploads/twitter_ramen-80x60.jpg 80w, https://www.tokyoreporter.com/wp-content/uploads/twitter_ramen-536x402.jpg 536w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Crime</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://www.tokyoreporter.com/2018/03/03/tokyo-ramen-shop-employee-kept-runaway-girl-14-at-residence/" title="Tokyo: Ramen shop employee kept runaway girl, 14, at residence" rel="bookmark"> Tokyo: Ramen shop employee kept runaway girl, 14, at residence </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 3, 2018</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.tokyoreporter.com/author/cj/">Tokyo Reporter Staff</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Suspect told police, &#8216;Because [her situation] seemed pathetic, I thought I&#8217;d shelter her&#8217; <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2018/03/03/tokyo-ramen-shop-employee-kept-runaway-girl-14-at-residence/" title="Tokyo: Ramen shop employee kept runaway girl, 14, at residence">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-86123 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.tokyoreporter.com/2017/01/27/tokyo-cops-nab-pharmaceutical-employee-over-child-prostitution/" title="Tokyo cops nab pharmaceutical employee over child prostitution"><img width="326" height="170" src="https://www.tokyoreporter.com/wp-content/uploads/cosplay.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Hideki Matsumoto" srcset="https://www.tokyoreporter.com/wp-content/uploads/cosplay.jpg 800w, https://www.tokyoreporter.com/wp-content/uploads/cosplay-300x157.jpg 300w, https://www.tokyoreporter.com/wp-content/uploads/cosplay-768x401.jpg 768w, https://www.tokyoreporter.com/wp-content/uploads/cosplay-570x298.jpg 570w, https://www.tokyoreporter.com/wp-content/uploads/cosplay-701x366.jpg 701w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Child Prostitution</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://www.tokyoreporter.com/2017/01/27/tokyo-cops-nab-pharmaceutical-employee-over-child-prostitution/" title="Tokyo cops nab pharmaceutical employee over child prostitution" rel="bookmark"> Tokyo cops nab pharmaceutical employee over child prostitution </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 27, 2017</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.tokyoreporter.com/author/cj/">Tokyo Reporter Staff</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Suspect filmed 30 girls attired in costumes <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2017/01/27/tokyo-cops-nab-pharmaceutical-employee-over-child-prostitution/" title="Tokyo cops nab pharmaceutical employee over child prostitution">[&#8230;]</a></p></div></div></article></div></div></section></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="search-2" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Looking for something?</span></h4><form role="search" method="get" class="search-form" action="https://www.tokyoreporter.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div><div id="mh_magazine_custom_posts-15" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tokyoreporter.com/category/japan-news/breaking-news-japan/" class="mh-widget-title-link">Breaking News</a></span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-121637 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-breaking-news-japan category-japan-news category-tokyo tag-japan tag-japan-news tag-social-networking-service tag-tokyo tag-toshima-ward"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/" title="Tokyo: Pair nabbed for employing girl, 16, at sex business"> Tokyo: Pair nabbed for employing girl, 16, at sex business </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 7, 2018</span></div></div><div class="mh-excerpt"><p>Suspects allegedly dispatched the girl to provide sex to a male customer, 77, at a hotel in Toshima Ward last month <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2018/05/07/tokyo-pair-nabbed-for-employing-girl-16-at-sex-business/" title="Tokyo: Pair nabbed for employing girl, 16, at sex business">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121627 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-breaking-news-japan category-japan-news category-osaka tag-japan tag-nishinari-ward tag-osaka tag-stabbing"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/05/07/osaka-female-manager-of-beauty-salon-72-slashed-during-robbery/" title="Osaka: Female manager of beauty salon, 72, slashed during robbery"> Osaka: Female manager of beauty salon, 72, slashed during robbery </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 7, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121612 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-breaking-news-japan category-japan-news category-osaka tag-japan tag-japan-news tag-namba tag-osaka"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/05/07/osaka-skeletal-remains-found-in-highway-median/" title="Osaka: Skeletal remains found in highway median"> Osaka: Skeletal remains found in highway median </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 7, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121597 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-breaking-news-japan category-japan-news category-tokyo tag-assault tag-japan tag-japan-news tag-minato-ward tag-shimbashi tag-tokyo"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/05/07/tokyo-fifth-man-39-nabbed-in-shimbashi-hammer-attack/" title="Tokyo: Fifth man, 39, nabbed in Shimbashi hammer attack"> Tokyo: Fifth man, 39, nabbed in Shimbashi hammer attack </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 7, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121605 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-breaking-news-japan category-japan-news category-tokyo tag-bosozoku tag-japan tag-marijuana tag-tokyo tag-uchikoshi-specter"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/05/07/tokyo-ex-bosozoku-member-nabbed-for-possession-of-marijuana/" title="Tokyo: Ex-bosozoku member nabbed for possession of marijuana"> Tokyo: Ex-bosozoku member nabbed for possession of marijuana </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 7, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121580 post type-post status-publish format-standard has-post-thumbnail category-japan category-breaking-news-japan category-japan-news"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/05/03/gunma-fisherman-finds-corpse-in-river/" title="Gunma: Fisherman finds corpse in river"> Gunma: Fisherman finds corpse in river </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 3, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121583 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-breaking-news-japan category-japan-news tag-ehima-prefecture tag-hiroshima-city tag-hiroshima-prefecture tag-japan tag-theft"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/04/30/hiroshima-fugitive-nabbed-after-three-weeks-on-run/" title="Hiroshima: Fugitive nabbed after three weeks on run"> Hiroshima: Fugitive nabbed after three weeks on run </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 30, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121556 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-breaking-news-japan category-japan-news tag-fukushima-prefecture tag-japan tag-japan-news"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/04/30/fukushima-cops-launch-murder-investigation-after-corpse-found-in-forest/" title="Fukushima cops launch murder investigation after corpse found in forest"> Fukushima cops launch murder investigation after corpse found in forest </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 30, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121439 post type-post status-publish format-standard has-post-thumbnail category-crime category-entertainment category-japan category-breaking-news-japan category-japan-news tag-high-school-girl tag-indecent-assault tag-japan tag-johnny-associates tag-minato-ward tag-tokio tag-tokyo"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/04/30/tokyo-tokio-member-apologizes-for-molesting-school-girl/" title="Tokyo: Tokio member apologizes for molesting school girl"> Tokyo: Tokio member apologizes for molesting school girl </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 30, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121548 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-breaking-news-japan category-japan-news category-tokyo tag-assault tag-japan tag-kichijoji tag-kichijoji-station tag-musashino-city tag-tokyo"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/04/30/tokyo-chinese-man-accused-of-pushing-commuter-into-train-at-jr-kichijoji-station/" title="Tokyo: Chinese man accused of pushing commuter into train at JR Kichijoji Station"> Tokyo: Chinese man accused of pushing commuter into train at JR Kichijoji Station </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 30, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-121553 post type-post status-publish format-standard has-post-thumbnail category-japan category-breaking-news-japan category-japan-news tag-gojo-city tag-japan tag-japan-news tag-nara-prefecture"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/04/30/nara-cops-corpse-found-under-residence-that-of-woman-who-went-missing-3-decades-ago/" title="Nara cops: Corpse found under residence that of woman who went missing 3 decades ago"> Nara cops: Corpse found under residence that of woman who went missing 3 decades ago </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 30, 2018</span></div></div></li></ul></div><div id="newsletterwidgetminimal-2" class="mh-widget widget_newsletterwidgetminimal"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Join the TR weekly newsletter!</span></h4><div class="tnp tnp-widget-minimal"><form action="https://www.tokyoreporter.com/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Subscribe"></form></div></div><div id="ai_widget-25" class="mh-widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <a href="https://goo.gl/VeA765"><img src="https://www.tokyoreporter.com/wp-content/uploads/tantra_fetish.jpg" alt="Tantra" /></a></div></div><div id="mh_magazine_posts_lineup-8" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tokyoreporter.com/category/japan-news/national/" class="mh-widget-title-link">Special Reports</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-115723 post type-post status-publish format-standard has-post-thumbnail category-japan category-national category-japan-news category-society tag-antonio-inoki tag-giant-baba tag-hamamastu-city tag-japan tag-japan-news tag-katsushi-murata tag-new-latin-quarter tag-osaka tag-professional-wrestling tag-rikidozan tag-the-destroyer tag-tokyo tag-yakuza"><figure class="mh-posts-lineup-thumb"> <a href="https://www.tokyoreporter.com/2018/02/13/the-destroyer-worlds-greatest-masked-man/" title="The Destroyer: World&#8217;s greatest masked man"><img width="420" height="438" src="https://www.tokyoreporter.com/wp-content/uploads/destroyer_giant_baba_ring-420x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="The Destroyer gets acquainted with Giant Baba" /> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Japan</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="https://www.tokyoreporter.com/2018/02/13/the-destroyer-worlds-greatest-masked-man/" title="The Destroyer: World&#8217;s greatest masked man" rel="bookmark"> The Destroyer: World&#8217;s greatest masked man </a></h2><div class="mh-excerpt"><p>Rikidozan told The Destroyer: &#8216;I don&#8217;t want you coming out on the streets without a mask. I pay you big money to come over here, so you wear a mask&#8217; <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2018/02/13/the-destroyer-worlds-greatest-masked-man/" title="The Destroyer: World&#8217;s greatest masked man">[&#8230;]</a></p></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-115731 post type-post status-publish format-standard has-post-thumbnail category-japan category-national category-japan-news category-society tag-giant-baba tag-japan tag-professional-wrestling tag-rikidozan tag-the-destroyer tag-tokyo"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.tokyoreporter.com/2018/02/11/the-destroyer-a-heel-gets-respect-in-japan/" title="The Destroyer: A heel gets respect in Japan" rel="bookmark"> The Destroyer: A heel gets respect in Japan </a></h3></li><li class="mh-posts-lineup-more-item post-108915 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-japan category-national category-japan-news category-feature tag-adult-video tag-av tag-av-actor tag-ittetsu-suzuki tag-japan tag-japan-news tag-jav tag-masturbation tag-sex tag-silk-labo"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.tokyoreporter.com/2017/11/08/ladies-first-av-actor-ittetsu-suzuki-talks-intimacy-emotion-healthy-relationships/" title="Ladies first: AV actor Ittetsu Suzuki talks intimacy, emotion and healthy relationships" rel="bookmark"> Ladies first: AV actor Ittetsu Suzuki talks intimacy, emotion and healthy relationships </a></h3></li><li class="mh-posts-lineup-more-item post-108940 post type-post status-publish format-standard has-post-thumbnail category-japan category-breaking-news-japan category-national category-japan-news tag-gaijin tag-japan tag-kawasaki-city tag-soapland tag-yoshiwara"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.tokyoreporter.com/2017/11/07/japans-first-soapland-bathhouse-for-foreigners-offers-wet-and-wild-fun/" title="Japan&#8217;s first soapland bathhouse for foreigners offers wet and wild fun" rel="bookmark"> Japan&#8217;s first soapland bathhouse for foreigners offers wet and wild fun </a></h3></li><li class="mh-posts-lineup-more-item post-109017 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-japan category-music category-national category-japan-news tag-damon-naomi tag-ghost tag-japan tag-osaka tag-psf tag-tokyo"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.tokyoreporter.com/2017/11/02/damon-naomi-bring-everything-in-return-japan/" title="Damon &amp; Naomi bring &#8216;Everything&#8217; in return to Japan" rel="bookmark"> Damon &amp; Naomi bring &#8216;Everything&#8217; in return to Japan </a></h3></li></ul></div></div></article></div></div><div id="mh_magazine_posts_digest-5" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tokyoreporter.com/category/japan-news/tabloid/" class="mh-widget-title-link">Tabloids</a></span></h4><div class="mh-posts-digest-widget clearfix"><div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix"><article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-120729 post type-post status-publish format-standard has-post-thumbnail category-crime category-hokkaido category-japan category-japan-news category-tabloid tag-hokkaido-prefecture tag-japan tag-japan-news tag-sapporo tag-tosatsu"><figure class="mh-posts-digest-thumb"> <a class="mh-thumb-icon" href="https://www.tokyoreporter.com/2018/04/18/cross-dressing-agriculture-official-among-pair-picked-up-in-womens-toilet-in-sapporo/" title="Cross-dressing agriculture official among pair picked up in women&#8217;s toilet in Sapporo"><img width="678" height="381" src="https://www.tokyoreporter.com/wp-content/uploads/sapporo_tosatsu-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="in Sapporo" srcset="https://www.tokyoreporter.com/wp-content/uploads/sapporo_tosatsu-678x381.jpg 678w, https://www.tokyoreporter.com/wp-content/uploads/sapporo_tosatsu-300x169.jpg 300w, https://www.tokyoreporter.com/wp-content/uploads/sapporo_tosatsu.jpg 720w" sizes="(max-width: 678px) 100vw, 678px" /> </a></figure><h3 class="mh-posts-digest-title mh-posts-digest-title-large"> <a href="https://www.tokyoreporter.com/2018/04/18/cross-dressing-agriculture-official-among-pair-picked-up-in-womens-toilet-in-sapporo/" title="Cross-dressing agriculture official among pair picked up in women&#8217;s toilet in Sapporo" rel="bookmark"> Cross-dressing agriculture official among pair picked up in women&#8217;s toilet in Sapporo </a></h3><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 18, 2018</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Suspect told police, &#8216;Female clothing is my hobby&#8217; <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2018/04/18/cross-dressing-agriculture-official-among-pair-picked-up-in-womens-toilet-in-sapporo/" title="Cross-dressing agriculture official among pair picked up in women&#8217;s toilet in Sapporo">[&#8230;]</a></p></div></div></article><article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-120001 post type-post status-publish format-standard has-post-thumbnail category-japan category-kyoto category-japan-news category-tabloid tag-aichi-prefecture tag-fraud tag-japan tag-kyoto tag-mistress-contract tag-smartphone"><figure class="mh-posts-digest-thumb"> <a class="mh-thumb-icon" href="https://www.tokyoreporter.com/2018/04/03/man-swindled-100-women-in-mistress-contract-scams/" title="Man swindled 100 women in &#8216;mistress contract&#8217; scams"><img width="678" height="381" src="https://www.tokyoreporter.com/wp-content/uploads/mistress_contract-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="a mistress contract" srcset="https://www.tokyoreporter.com/wp-content/uploads/mistress_contract-678x381.jpg 678w, https://www.tokyoreporter.com/wp-content/uploads/mistress_contract-300x169.jpg 300w, https://www.tokyoreporter.com/wp-content/uploads/mistress_contract-768x432.jpg 768w, https://www.tokyoreporter.com/wp-content/uploads/mistress_contract-1024x576.jpg 1024w, https://www.tokyoreporter.com/wp-content/uploads/mistress_contract.jpg 1280w" sizes="(max-width: 678px) 100vw, 678px" /> </a></figure><h3 class="mh-posts-digest-title mh-posts-digest-title-large"> <a href="https://www.tokyoreporter.com/2018/04/03/man-swindled-100-women-in-mistress-contract-scams/" title="Man swindled 100 women in &#8216;mistress contract&#8217; scams" rel="bookmark"> Man swindled 100 women in &#8216;mistress contract&#8217; scams </a></h3><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 3, 2018</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Suspect targeted dozens of women on deai-kei matchmaking sites in fraudulently obtaining access to their bank accounts <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2018/04/03/man-swindled-100-women-in-mistress-contract-scams/" title="Man swindled 100 women in &#8216;mistress contract&#8217; scams">[&#8230;]</a></p></div></div></article></div><div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix"><article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-119730 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-kyoto category-japan-news category-tabloid tag-japan tag-japan-news tag-kyoto tag-love-hotel tag-mk-taxi tag-rape tag-sexual-assault tag-taxi tag-tokyo"><h3 class="mh-posts-digest-title mh-posts-digest-title-small"> <a href="https://www.tokyoreporter.com/2018/03/25/kyoto-mk-taxi-driver-accused-of-raping-drunk-passenger-in-love-hotel/" title="Kyoto: MK Taxi driver accused of raping drunk passenger in love hotel" rel="bookmark"> Kyoto: MK Taxi driver accused of raping drunk passenger in love hotel </a></h3><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 25, 2018</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Victim told police, &#8216;The act was done while I was unconscious&#8217; <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2018/03/25/kyoto-mk-taxi-driver-accused-of-raping-drunk-passenger-in-love-hotel/" title="Kyoto: MK Taxi driver accused of raping drunk passenger in love hotel">[&#8230;]</a></p></div></div></article><article class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix post-118888 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-japan-news category-tabloid tag-adachi tag-japan tag-japan-news tag-tokyo tag-urine tag-womens-underwear"><h3 class="mh-posts-digest-title mh-posts-digest-title-small"> <a href="https://www.tokyoreporter.com/2018/03/08/story-of-suspected-womens-underwear-thief-who-soiled-some-himself/" title="Story of suspected women&#8217;s underwear thief who soiled some himself" rel="bookmark"> Story of suspected women&#8217;s underwear thief who soiled some himself </a></h3><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 8, 2018</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Suspect told police, &#8216;I have an interest in women&#8217;s underwear&#8217; <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2018/03/08/story-of-suspected-womens-underwear-thief-who-soiled-some-himself/" title="Story of suspected women&#8217;s underwear thief who soiled some himself">[&#8230;]</a></p></div></div></article></div></div></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="ai_widget-45" class="mh-widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <a href="https://goo.gl/VeA765"><img src="https://www.tokyoreporter.com/wp-content/uploads/tantra_fetish.jpg" alt="Tantra" /></a></div></div><div id="mh_magazine_social-4" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tokyo Reporter on Social Media</span></h4><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-87831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87831"><a href="https://www.facebook.com/thetokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-93448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93448"><a href="https://www.reddit.com/r/japancrime/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Reddit</span></a></li><li id="menu-item-117279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117279"><a href="https://tokyoreporter.tumblr.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Tumblr</span></a></li><li id="menu-item-87830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87830"><a href="https://twitter.com/tokyoreporter"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-87832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87832"><a href="https://plus.google.com/u/1/101872086369287799577"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li><li id="menu-item-93449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93449"><a href="https://jp.pinterest.com/tokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li></ul></div></nav></div><div id="mh_magazine_posts_lineup-7" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tokyoreporter.com/category/international-bureau/north-korea/" class="mh-widget-title-link">Latest From North Korea</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-32599 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-international-bureau category-japan category-breaking-news-japan category-north-korea tag-av tag-kim-jong-un tag-north-korea"><figure class="mh-posts-lineup-thumb"> <a href="https://www.tokyoreporter.com/2012/03/14/north-korea-stiffens-control-of-japanese-av-under-kim-jong-un/" title="North Korea stiffens control of Japanese AV under Kim Jong-un"><img width="228" height="320" src="https://www.tokyoreporter.com/wp-content/uploads/2012/03/shukan_jitsuwa_mar152.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Shukan Jitsuwa Mar. 15" srcset="https://www.tokyoreporter.com/wp-content/uploads/2012/03/shukan_jitsuwa_mar152.jpg 228w, https://www.tokyoreporter.com/wp-content/uploads/2012/03/shukan_jitsuwa_mar152-214x300.jpg 214w, https://www.tokyoreporter.com/wp-content/uploads/2012/03/shukan_jitsuwa_mar152-156x220.jpg 156w" sizes="(max-width: 228px) 100vw, 228px" /> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Adult Video</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="https://www.tokyoreporter.com/2012/03/14/north-korea-stiffens-control-of-japanese-av-under-kim-jong-un/" title="North Korea stiffens control of Japanese AV under Kim Jong-un" rel="bookmark"> North Korea stiffens control of Japanese AV under Kim Jong-un </a></h2><div class="mh-excerpt"><p>Also believes South Korean dramas are &#8216;source of corruption in fostering impure relations between men and women&#8217; <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2012/03/14/north-korea-stiffens-control-of-japanese-av-under-kim-jong-un/" title="North Korea stiffens control of Japanese AV under Kim Jong-un">[&#8230;]</a></p></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-114254 post type-post status-publish format-standard has-post-thumbnail category-japan category-breaking-news-japan category-japan-news category-north-korea tag-ishikawa-prefecture tag-japan tag-kanazawa-city tag-north-korea"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.tokyoreporter.com/2018/01/16/kanazawa-8-suspected-north-korean-corpses-found-after-ship-washes-ashore/" title="Kanazawa: 8 suspected North Korean corpses found after ship washes ashore" rel="bookmark"> Kanazawa: 8 suspected North Korean corpses found after ship washes ashore </a></h3></li><li class="mh-posts-lineup-more-item post-53839 post type-post status-publish format-standard has-post-thumbnail category-international-bureau category-japan category-national category-japan-news category-north-korea tag-antonio-inoki tag-bob-sapp tag-dennis-rodman tag-muhammad-ali tag-north-korea tag-rikidozan"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.tokyoreporter.com/2014/08/23/ex-japanese-wrestler-targeting-peace-with-north-korea/" title="Ex-wrestler targeting peace between Japan and North Korea" rel="bookmark"> Ex-wrestler targeting peace between Japan and North Korea </a></h3></li><li class="mh-posts-lineup-more-item post-111938 post type-post status-publish format-standard has-post-thumbnail category-japan category-breaking-news-japan category-japan-news category-north-korea tag-aomori-prefecture tag-japan tag-japan-news tag-north-korea"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.tokyoreporter.com/2017/12/08/2-more-corpses-believed-to-be-from-north-korea-found-in-akita/" title="2 more corpses believed to be from North Korea found in Akita" rel="bookmark"> 2 more corpses believed to be from North Korea found in Akita </a></h3></li><li class="mh-posts-lineup-more-item post-113683 post type-post status-publish format-standard has-post-thumbnail category-japan category-breaking-news-japan category-japan-news category-north-korea tag-akita-prefecture tag-japan tag-japan-news tag-north-korea"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.tokyoreporter.com/2018/01/06/japan-record-104-suspected-north-korean-boats-washed-ashore-in-17/" title="Japan: Record 104 suspected North Korean boats washed ashore in ’17" rel="bookmark"> Japan: Record 104 suspected North Korean boats washed ashore in ’17 </a></h3></li></ul></div></div></article></div></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tokyoreporter.com/category/japan-news/tabloid/" class="mh-widget-title-link">Tabloid Picks</a></span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-25580 post type-post status-publish format-standard has-post-thumbnail category-fuzoku category-osaka category-tabloid tag-akihabara tag-maid-cafe tag-otaku tag-shukan-jitsuwa"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="https://www.tokyoreporter.com/2011/02/08/osakas-otaku-oasis-favoring-fuzoku-frolic/" title="Osaka&#8217;s otaku oasis favoring fuzoku frolic"> Osaka&#8217;s otaku oasis favoring fuzoku frolic </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 8, 2011</span></div></div><div class="mh-excerpt"><p>Maid-themed establishments are offering increasingly intimate services <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2011/02/08/osakas-otaku-oasis-favoring-fuzoku-frolic/" title="Osaka&#8217;s otaku oasis favoring fuzoku frolic">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-46862 post type-post status-publish format-standard has-post-thumbnail category-crime category-tabloid tag-deri-heru tag-enjo-kosai tag-hiroshima-prefecture tag-line tag-love-hotel"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2013/08/07/hiroshima-murder-suspects-ran-prostitution-through-line/" title="Hiroshima murder suspects ran prostitution ring via Line"> Hiroshima murder suspects ran prostitution ring via Line </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 7, 2013</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-24737 post type-post status-publish format-standard has-post-thumbnail category-tabloid tag-jitsuwa-knuckles tag-toyama-prefecture"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2010/12/22/motley-female-crew-turns-japans-snow-white-a-faded-shade-of-pink/" title="Motley female crew turns Japan&#8217;s &#8216;Snow White&#8217; a faded shade of pink"> Motley female crew turns Japan&#8217;s &#8216;Snow White&#8217; a faded shade of pink </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 22, 2010</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-90917 post type-post status-publish format-standard has-post-thumbnail category-japan category-japan-news category-politics category-tabloid tag-adultery tag-facebook tag-hidenao-nakagawa tag-japan tag-liberal-democratic-party tag-megumi-maekawa tag-meti tag-shukan-shincho tag-toshinao-nakagawa"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2017/05/19/ex-meti-vice-minister-maintained-2-mistresses-as-wife-battled-cancer/" title="Ex-METI vice minister maintained 2 mistresses as wife battled cancer"> Ex-METI vice minister maintained 2 mistresses as wife battled cancer </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 19, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-7779 post type-post status-publish format-standard has-post-thumbnail category-tabloid tag-fukuhara tag-kobe tag-shukan-asahi-geino tag-soapland"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2009/07/02/msdf-sailor-stages-predawn-assault-on-kobe-soapland/" title="MSDF sailor stages predawn assault on Kobe soapland"> MSDF sailor stages predawn assault on Kobe soapland </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 2, 2009</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-63852 post type-post status-publish format-standard has-post-thumbnail category-fuzoku category-osaka category-tabloid tag-friday tag-honban tag-nishinari-ward tag-osaka tag-tobita-shinchi"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2015/08/05/chinese-tourists-flocking-to-osakas-tobita-shinchi/" title="Chinese tourists flocking to Osaka&#8217;s Tobita Shinchi"> Chinese tourists flocking to Osaka&#8217;s Tobita Shinchi </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 5, 2015</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-31313 post type-post status-publish format-standard has-post-thumbnail category-japan category-japan-news category-tabloid tag-japan tag-kanae-kijima tag-shukan-jitsuwa"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2012/01/23/kanae-kijima-enters-saitama-court-for-black-widow-murder-trial/" title="Kanae Kijima enters Saitama court for &#8216;black widow&#8217; murder trial"> Kanae Kijima enters Saitama court for &#8216;black widow&#8217; murder trial </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 23, 2012</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-45621 post type-post status-publish format-standard has-post-thumbnail category-tabloid tag-facebook tag-josei-seven tag-love-hotel tag-mari-yaguchi tag-masaya-nakamura tag-morning-musume tag-sns tag-twitter"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2013/06/26/mari-yaguchi-fling-housewives-affairs/" title="Mari Yaguchi fling bringing affairs by housewives to forefront"> Mari Yaguchi fling bringing affairs by housewives to forefront </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 26, 2013</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-27738 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-japan-news category-tabloid tag-fukuoka-prefecture tag-shukan-jitsuwa"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2011/07/31/1000-women-100-encounters-1-arrest-kyushus-nampa-king-nabbed/" title="1,000 women, 100 encounters, 1 arrest: Kyushu&#8217;s nampa &#8216;king&#8217; nabbed"> 1,000 women, 100 encounters, 1 arrest: Kyushu&#8217;s nampa &#8216;king&#8217; nabbed </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 31, 2011</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-42179 post type-post status-publish format-standard has-post-thumbnail category-tabloid tag-nikkan-gendai"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2013/02/05/ladies-taste-buds-know-when-youve-lost-that-loving-flavor/" title="Ladies&#8217; taste buds know when you&#8217;ve lost that loving&#8217; flavor"> Ladies&#8217; taste buds know when you&#8217;ve lost that loving&#8217; flavor </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 5, 2013</span></div></div></li></ul></div><div id="ai_widget-36" class="mh-widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <a href="https://goo.gl/VeA765"><img src="https://www.tokyoreporter.com/wp-content/uploads/tantra_fetish.jpg" alt="Tantra" /></a></div></div><div id="mh_magazine_custom_posts-16" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.tokyoreporter.com/category/international-bureau/" class="mh-widget-title-link">International Reports</a></span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-121136 post type-post status-publish format-standard has-post-thumbnail category-crime category-international-bureau category-japan category-breaking-news-japan category-japan-news category-taiwan tag-embezzlement tag-japan tag-japan-news tag-taipei tag-taiwan"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="https://www.tokyoreporter.com/2018/04/24/taiwan-japanese-national-wanted-over-2-5-billion-embezzlement-apprehended/" title="Taiwan: Japanese national wanted over ¥2.5 billion embezzlement apprehended"> Taiwan: Japanese national wanted over ¥2.5 billion embezzlement apprehended </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 24, 2018</span></div></div><div class="mh-excerpt"><p>Suspect purchased three luxury apartments in Taiwan and often dined at high-end restaurants with his wife <a class="mh-excerpt-more" href="https://www.tokyoreporter.com/2018/04/24/taiwan-japanese-national-wanted-over-2-5-billion-embezzlement-apprehended/" title="Taiwan: Japanese national wanted over ¥2.5 billion embezzlement apprehended">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-120675 post type-post status-publish format-standard has-post-thumbnail category-international-bureau category-japan category-breaking-news-japan category-japan-news category-sports category-tokyo tag-chatri-sityodtong tag-japan tag-k-1 tag-one-championship tag-pride-fighting-championships tag-singapore"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/04/17/tokyo-to-host-first-one-championship-event-in-japan-in-2019/" title="Tokyo to host first One Championship event in Japan in 2019"> Tokyo to host first One Championship event in Japan in 2019 </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 17, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-120010 post type-post status-publish format-standard has-post-thumbnail category-international-bureau category-japan category-japan-news category-feature tag-betio tag-japan tag-kiribati tag-tarawa tag-u-s-marine-corps tag-u-s-navy tag-world-war-ii"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/04/04/rewind-life-during-wartime-on-tarawa-75-years-ago/" title="Rewind: Life during wartime on Tarawa 75 years ago"> Rewind: Life during wartime on Tarawa 75 years ago </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 4, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-117997 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-entertainment category-international-bureau category-japan category-japan-news category-korea tag-adult-video tag-akihabara tag-av tag-jav tag-momona-kito tag-nmb48 tag-ske48 tag-tokyo tag-youtube tag-yua-mikami"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/02/28/av-actress-yua-mikami-to-make-debut-as-idol-in-korea/" title="AV actress Yua Mikami to make debut as idol in Korea"> AV actress Yua Mikami to make debut as idol in Korea </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 28, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-116108 post type-post status-publish format-standard has-post-thumbnail category-crime category-international-bureau category-japan category-breaking-news-japan category-japan-news category-thailand tag-bangkok tag-child-pornography tag-japan tag-japan-news tag-thailand"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/02/09/thailand-japanese-national-found-with-1-terabyte-of-child-pornography/" title="Thailand: Japanese national found with 1 terabyte of child pornography"> Thailand: Japanese national found with 1 terabyte of child pornography </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 9, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-115545 post type-post status-publish format-standard has-post-thumbnail category-crime category-international-bureau category-japan category-breaking-news-japan category-murder category-japan-news category-thailand category-yakuza tag-boryokudan tag-irezumi tag-kodo-kai tag-mie-prefecture tag-murder tag-shooting tag-thailand tag-yakuza tag-yamaguchi-gumi"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/02/02/japan-ex-yakuza-arrives-from-thailand-to-face-murder-charges/" title="Japan: Ex-yakuza arrives from Thailand to face murder charges"> Japan: Ex-yakuza arrives from Thailand to face murder charges </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 2, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-114961 post type-post status-publish format-standard has-post-thumbnail category-crime category-international-bureau category-japan category-breaking-news-japan category-murder category-japan-news category-feature category-thailand tag-japan tag-japan-news tag-murder tag-thailand"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/01/25/thailand-trial-begins-for-couple-accused-in-murder-of-japanese-national/" title="Thailand: Trial begins for couple accused in murder of Japanese national"> Thailand: Trial begins for couple accused in murder of Japanese national </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 25, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-113941 post type-post status-publish format-standard has-post-thumbnail category-crime category-international-bureau category-japan category-breaking-news-japan category-japan-news category-thailand category-yakuza tag-facebook tag-irezumi tag-japan tag-japan-news tag-kodo-kai tag-mie-prefecture tag-thailand tag-yakuza tag-yamaguchi-gumi"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2018/01/11/ex-yakuza-suspected-in-03-murder-in-mie-apprehended-in-thailand/" title="Ex-yakuza suspected in &#8217;03 murder in Mie apprehended in Thailand"> Ex-yakuza suspected in &#8217;03 murder in Mie apprehended in Thailand </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 11, 2018</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109317 post type-post status-publish format-standard has-post-thumbnail category-crime category-international-bureau category-japan category-breaking-news-japan category-japan-news category-thailand tag-bangkok tag-japan tag-japan-news tag-narita-international-airport tag-smuggling"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2017/11/01/thailand-police-japanese-woman-attempted-to-smuggle-10-otters-from-bangkok/" title="Thailand police: Japanese woman attempted to smuggle 10 baby otters from Bangkok"> Thailand police: Japanese woman attempted to smuggle 10 baby otters from Bangkok </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 1, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-106824 post type-post status-publish format-standard has-post-thumbnail category-crime category-international-bureau category-japan category-breaking-news-japan category-murder category-japan-news tag-canada tag-japan tag-japan-news tag-line tag-murder tag-natsumi-kogawa tag-vancouver"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.tokyoreporter.com/2017/09/27/defendant-in-murder-of-natsumi-kogawa-has-separate-sexual-assault-charge-stayed/" title="Defendant in murder of Natsumi Kogawa has separate sexual assault charge stayed"> Defendant in murder of Natsumi Kogawa has separate sexual assault charge stayed </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 27, 2017</span></div></div></li></ul></div></aside></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="text-7" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">News</span></h6><div class="textwidget"><p><a href="https://www.tokyoreporter.com/category/japan-news/">News</a></p><p><a href="https://www.tokyoreporter.com/category/japan-news/breaking-news-japan/">Breaking</a></p><p><a href="https://www.tokyoreporter.com/category/japan-news/tabloid/">Tabloid</a></p><p><a href="https://www.tokyoreporter.com/category/feature/">Special Reports</a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="text-8" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Crime</span></h6><div class="textwidget"><p><a href="https://www.tokyoreporter.com/category/crime/assault/">Assault</a></p><p><a href="https://www.tokyoreporter.com/category/crime/child-prostitution/">Child Prostitution</a></p><p><a href="https://www.tokyoreporter.com/category/crime/murder/">Murder</a></p><p><a href="https://www.tokyoreporter.com/category/crime/rape/">Rape</a></p><p><a href="https://www.tokyoreporter.com/category/crime/robbery/">Robbery</a></p><p><a href="https://www.tokyoreporter.com/category/crime/yakuza/">Yakuza</a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="text-10" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Japan</span></h6><div class="textwidget"><p><a href="https://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></p><p><a href="https://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></p><p><a href="https://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></p><p><a href="https://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></p><p><a href="https://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></p><p><a href="https://www.tokyoreporter.com/category/japan/tokyo/">Tokyo</a></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="text-9" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">International</span></h6><div class="textwidget"><p><a href="https://www.tokyoreporter.com/category/international-bureau/north-korea/">North Korea</a></p><p><a href="https://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></p><p><a href="https://www.tokyoreporter.com/category/international-bureau/korea/">South Korea</a></p><p><a href="https://www.tokyoreporter.com/category/international-bureau/taiwan/">Taiwan</a></p><p><a href="https://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></p></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-kopa-top-container"><ul id="menu-kopa-top" class="menu"><li id="menu-item-72959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72959"><a href="https://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87966"><a href="https://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li id="menu-item-87967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87967"><a href="https://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Copyright © 2018 | Tokyo Reporter Media</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.tokyoreporter.com/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-4982546-1', 'auto');ga('send', 'pageview');</script> <div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=373872202689626&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css' href='https://www.tokyoreporter.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' /> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.tokyoreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript">swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "bfaa31a77f";</script><script type="text/javascript" defer='defer' src="https://www.tokyoreporter.com/wp-content/cache/autoptimize/js/autoptimize_c3608f84ba0170e35ff7ffebe3f8775f.js"></script></body></html>