<!DOCTYPE html><html class="no-js mh-two-sb" lang="en-US" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msvalidate.01" content="C2B5C59B6794A4AD1B30040AA3833D8B"/><meta name="yandex-verification" content="190620d08386a094"/><meta name="description" content="Read the latest salacious news on crime, lifestyle and entertainment from Japan. From the Yamaguchi-gumi to soapland bathhouses, Tokyo Reporter has it covered."><meta name="keywords" content="Japan news, Tokyo news, Osaka, Nagoya, Fukuoka, Kyoto, Sendai, Sapporo, Yokohama, Saitama, Yamaguchi-gumi, Inagawa-kai, Sumiyoshi-kai, soapland, Yoshiwara, Asakusa, Shinjuku, soapland, Ginza, Yurakucho, Ueno, Akihabara, Ikebukuro, Shimbashi, Kabukicho, Shinjuku, Shibuya, fuzoku, Tokyo prostitution, Roppongi, Japanese photography, AV, JAV, adult video, porn, Japanese business, Japanese entertainment, idol, AKB48, love hotel, Japanese baseball, gambling, horse racing, J-pop, gravure, Japanese film, anime, manga, hentai, Japan crime, chikan, enjo kosai, murder"/><meta property="fb:pages" content="274370475681"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link type="text/css" media="all" href="http://www.tokyoreporter.com/wp-content/cache/autoptimize/css/autoptimize_40bb71dbc542c8d8ba463fe365382aea.css" rel="stylesheet"/><title>Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work | The Tokyo Reporter</title><link rel="author" href="https://plus.google.com/u/0/101872086369287799577"/><meta name="description" content="Machiko Tezuka met with a male porn star during meetings for a nude photo collection"/><meta name="keywords" content="ske48,av,adult video,machiko tezuka,gravure,idol,japan,sdn48,muteki,jav,junichi komoto,手束真知子,河本準一"/><link rel="canonical" href="http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/"/><meta property="og:title" content="Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work | The Tokyo Reporter"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/"/><meta property="og:image" content="http://www.tokyoreporter.com/wp-content/uploads/taoyame.jpg"/><meta property="og:site_name" content="The Tokyo Reporter"/><meta property="fb:admins" content="663116423"/><meta property="fb:app_id" content="592434327613472"/><meta property="og:description" content="Machiko Tezuka met with a male porn star during meetings for a nude photo collection"/><meta property="article:tag" content="ske48"/><meta property="article:tag" content="av"/><meta property="article:tag" content="adult video"/><meta property="article:tag" content="machiko tezuka"/><meta property="article:tag" content="gravure"/><meta property="article:tag" content="idol"/><meta property="article:tag" content="japan"/><meta property="article:tag" content="sdn48"/><meta property="article:tag" content="muteki"/><meta property="article:tag" content="jav"/><meta property="article:tag" content="junichi komoto"/><meta property="article:tag" content="手束真知子"/><meta property="article:tag" content="河本準一"/><meta property="article:tag" content="breaking news"/><meta property="article:tag" content="idols"/><meta property="article:tag" content="news"/><meta property="article:published_time" content="2017-09-07T12:15:35Z"/><meta property="article:modified_time" content="2017-09-07T13:56:50Z"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@tokyoreporter"/><meta name="twitter:title" content="Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work | The Tokyo Reporter"/><meta name="twitter:description" content="Machiko Tezuka met with a male porn star during meetings for a nude photo collection"/><meta name="twitter:image" content="http://www.tokyoreporter.com/wp-content/uploads/taoyame.jpg"/><meta itemprop="image" content="http://www.tokyoreporter.com/wp-content/uploads/taoyame.jpg"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-4982546-1', 'auto');
			
			ga('send', 'pageview');</script> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//s.w.org"/><link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Feed" href="http://www.tokyoreporter.com/feed/"/><link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Comments Feed" href="http://www.tokyoreporter.com/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tokyoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel="stylesheet" id="mh-google-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700" type="text/css" media="all"/> <script type="text/javascript" src="http://www.tokyoreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script> <link rel="https://api.w.org/" href="http://www.tokyoreporter.com/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tokyoreporter.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tokyoreporter.com/wp-includes/wlwmanifest.xml"/><link rel="prev" title="Filipino suspect in slaying of female Ibaraki student said crime &#8216;just happened&#8217;" href="http://www.tokyoreporter.com/2017/09/07/filipino-suspect-in-slaying-of-female-ibaraki-student-said-crime-just-happened/"/><meta name="generator" content="WordPress 4.8.1"/><link rel="shortlink" href="http://www.tokyoreporter.com/?p=105482"/><link rel="alternate" type="application/json+oembed" href="http://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyoreporter.com%2F2017%2F09%2F07%2Fex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyoreporter.com%2F2017%2F09%2F07%2Fex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book%2F&#038;format=xml"/><meta property="fb:app_id" content="373872202689626"/><meta name="news_keywords" content="adult video, AV, gravure, idol, Japan, JAV, Junichi Komoto, Machiko Tezuka, Muteki, SDN48, SKE48, 手束真知子, 河本準一"/> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.tokyoreporter.com\/2017\/09\/07\/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book\/"},"url":"http:\/\/www.tokyoreporter.com\/2017\/09\/07\/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book\/","headline":"Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work","datePublished":"2017-09-07T12:15:35+00:00","dateModified":"2017-09-07T13:56:50+00:00","image":{"@type":"ImageObject","url":"http:\/\/www.tokyoreporter.com\/wp-content\/uploads\/taoyame.jpg","width":696,"height":664},"articleSection":"Breaking News","keywords":"adult video, AV, gravure, idol, Japan, JAV, Junichi Komoto, Machiko Tezuka, Muteki, SDN48, SKE48, 手束真知子, 河本準一","publisher":{"@type":"Organization","name":"The Tokyo Reporter","logo":{"@type":"ImageObject","url":"http:\/\/www.tokyoreporter.com\/wp-content\/uploads\/tokyo_reporter_google1-1.png","width":600,"height":60}},"description":"Machiko Tezuka met with a male porn star during meetings for a nude photo collection","author":{"@type":"Person","name":"Roland Shichijo","url":"http:\/\/www.tokyoreporter.com\/author\/roland-shichijo\/","image":{"@type":"ImageObject","url":"http:\/\/1.gravatar.com\/avatar\/a303918e647074297c05ea20851a5cb5?s=96&d=identicon&r=g","height":96,"width":96}}}</script> <!--[if lt IE 9]> <script src="http://www.tokyoreporter.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="amphtml" href="http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/amp/"/><link rel="icon" href="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-32x32.png" sizes="32x32"/><link rel="icon" href="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-256x256.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-256x256.png"/><meta name="msapplication-TileImage" content="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-270x270.png"/></head><body id="mh-mobile" class="post-template-default single single-post postid-105482 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="http://www.tokyoreporter.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="100" src="http://www.tokyoreporter.com/wp-content/uploads/logo1.png" class="custom-logo" alt="The Tokyo Reporter" itemprop="logo"/></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="ai_widget-39" class="mh-widget mh-header-2 ai_widget"><div class="code-block code-block-1" style="margin: 8px 0; text-align: left; clear: both;"> <a href="https://goo.gl/jSQNwy"><img src="http://www.tokyoreporter.com/wp-content/uploads/Tokyo-style_TOKYO-REPORTER_728-90_02C.jpg" alt="Tokyo Style"/></a></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-home-page-first-row-container"><ul id="menu-home-page-first-row" class="menu"><li id="menu-item-73198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="http://www.tokyoreporter.com/category/news-2/">News</a><ul class="sub-menu"><li id="menu-item-40932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40932"><a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/">Breaking News</a></li><li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.tokyoreporter.com/category/news-2/news/">National</a></li><li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="http://www.tokyoreporter.com/category/feature/">Special Reports</a></li><li id="menu-item-32925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="http://www.tokyoreporter.com/category/news-2/jaspo/">Tabloid</a></li></ul></li><li id="menu-item-60368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60368"><a href="http://www.tokyoreporter.com/category/crime-2/">Crime</a><ul class="sub-menu"><li id="menu-item-40934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="http://www.tokyoreporter.com/category/crime-2/yakuza/">Yakuza</a></li></ul></li><li id="menu-item-73204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73204"><a href="http://www.tokyoreporter.com/category/tokyo/">Tokyo</a><ul class="sub-menu"><li id="menu-item-73272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73272"><a href="http://www.tokyoreporter.com/category/tokyo/ginza/">Ginza</a></li><li id="menu-item-73205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73205"><a href="http://www.tokyoreporter.com/category/tokyo/ikebukuro/">Ikebukuro</a></li><li id="menu-item-73206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73206"><a href="http://www.tokyoreporter.com/category/tokyo/kabukicho/">Kabukicho</a></li><li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.tokyoreporter.com/category/tokyo/roppongi/">Roppongi</a></li><li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.tokyoreporter.com/category/tokyo/shibuya/">Shibuya</a></li><li id="menu-item-73273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73273"><a href="http://www.tokyoreporter.com/category/tokyo/shimbashi/">Shimbashi</a></li><li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.tokyoreporter.com/category/tokyo/shinjuku/">Shinjuku</a></li><li id="menu-item-73274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73274"><a href="http://www.tokyoreporter.com/category/tokyo/ueno/">Ueno</a></li></ul></li><li id="menu-item-73203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="http://www.tokyoreporter.com/category/japan/">Japan</a><ul class="sub-menu"><li id="menu-item-73275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="http://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li><li id="menu-item-73276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="http://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li><li id="menu-item-73277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73277"><a href="http://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></li><li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li><li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="http://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li><li id="menu-item-75354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75354"><a href="http://www.tokyoreporter.com/category/japan/okinawa/">Okinawa</a></li><li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li><li id="menu-item-73278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="http://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li><li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="http://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li></ul></li><li id="menu-item-73197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="http://www.tokyoreporter.com/category/sports/">Sports</a><ul class="sub-menu"><li id="menu-item-60370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="http://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li><li id="menu-item-73202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="http://www.tokyoreporter.com/category/sports/horseracing/">Horse Racing</a></li><li id="menu-item-89291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89291"><a href="http://www.tokyoreporter.com/category/sports/sumo/">Sumo</a></li></ul></li><li id="menu-item-89286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89286"><a href="http://www.tokyoreporter.com/category/business/">Business</a><ul class="sub-menu"><li id="menu-item-40933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40933"><a href="http://www.tokyoreporter.com/category/business/fuzoku/">Fuzoku</a></li><li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73214"><a href="http://www.tokyoreporter.com/category/business/love-hotel/">Love hotels</a></li></ul></li><li id="menu-item-73200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-73200"><a href="http://www.tokyoreporter.com/category/entertainment/">Entertainment</a><ul class="sub-menu"><li id="menu-item-40935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="http://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a></li><li id="menu-item-73201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="http://www.tokyoreporter.com/category/entertainment/film-2/">Film</a></li><li id="menu-item-89285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89285"><a href="http://www.tokyoreporter.com/category/entertainment/idol/">Idols</a></li><li id="menu-item-60400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="http://www.tokyoreporter.com/category/entertainment/music-2/">Music</a></li></ul></li><li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="http://www.tokyoreporter.com/category/international-bureau/">International</a><ul class="sub-menu"><li id="menu-item-89288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89288"><a href="http://www.tokyoreporter.com/category/international-bureau/north-korea/">North Korea</a></li><li id="menu-item-89289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89289"><a href="http://www.tokyoreporter.com/category/international-bureau/taiwan/">Taiwan</a></li><li id="menu-item-89287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89287"><a href="http://www.tokyoreporter.com/category/international-bureau/korea/">South Korea</a></li><li id="menu-item-73826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="http://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></li><li id="menu-item-73827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="http://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></li></ul></li><li id="menu-item-94032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94032"><a href="http://www.tokyoreporter.com/category/photo-blog/">Photo</a></li><li id="menu-item-87973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87973"><a href="http://www.tokyoreporter.com/contact/">Contact/Info</a><ul class="sub-menu"><li id="menu-item-87975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87975"><a href="http://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87976"><a href="http://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li id="menu-item-87977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87977"><a href="http://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-home-page-first-row-container"><ul id="menu-home-page-first-row-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="http://www.tokyoreporter.com/category/news-2/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40932"><a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.tokyoreporter.com/category/news-2/news/">National</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="http://www.tokyoreporter.com/category/feature/">Special Reports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="http://www.tokyoreporter.com/category/news-2/jaspo/">Tabloid</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60368"><a href="http://www.tokyoreporter.com/category/crime-2/">Crime</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="http://www.tokyoreporter.com/category/crime-2/yakuza/">Yakuza</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73204"><a href="http://www.tokyoreporter.com/category/tokyo/">Tokyo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73272"><a href="http://www.tokyoreporter.com/category/tokyo/ginza/">Ginza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73205"><a href="http://www.tokyoreporter.com/category/tokyo/ikebukuro/">Ikebukuro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73206"><a href="http://www.tokyoreporter.com/category/tokyo/kabukicho/">Kabukicho</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.tokyoreporter.com/category/tokyo/roppongi/">Roppongi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.tokyoreporter.com/category/tokyo/shibuya/">Shibuya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73273"><a href="http://www.tokyoreporter.com/category/tokyo/shimbashi/">Shimbashi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.tokyoreporter.com/category/tokyo/shinjuku/">Shinjuku</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73274"><a href="http://www.tokyoreporter.com/category/tokyo/ueno/">Ueno</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="http://www.tokyoreporter.com/category/japan/">Japan</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="http://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="http://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73277"><a href="http://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="http://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75354"><a href="http://www.tokyoreporter.com/category/japan/okinawa/">Okinawa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="http://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="http://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="http://www.tokyoreporter.com/category/sports/">Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="http://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="http://www.tokyoreporter.com/category/sports/horseracing/">Horse Racing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89291"><a href="http://www.tokyoreporter.com/category/sports/sumo/">Sumo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89286"><a href="http://www.tokyoreporter.com/category/business/">Business</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40933"><a href="http://www.tokyoreporter.com/category/business/fuzoku/">Fuzoku</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73214"><a href="http://www.tokyoreporter.com/category/business/love-hotel/">Love hotels</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-73200"><a href="http://www.tokyoreporter.com/category/entertainment/">Entertainment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="http://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="http://www.tokyoreporter.com/category/entertainment/film-2/">Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89285"><a href="http://www.tokyoreporter.com/category/entertainment/idol/">Idols</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="http://www.tokyoreporter.com/category/entertainment/music-2/">Music</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="http://www.tokyoreporter.com/category/international-bureau/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89288"><a href="http://www.tokyoreporter.com/category/international-bureau/north-korea/">North Korea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89289"><a href="http://www.tokyoreporter.com/category/international-bureau/taiwan/">Taiwan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89287"><a href="http://www.tokyoreporter.com/category/international-bureau/korea/">South Korea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="http://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="http://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94032"><a href="http://www.tokyoreporter.com/category/photo-blog/">Photo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87973"><a href="http://www.tokyoreporter.com/contact/">Contact/Info</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87975"><a href="http://www.tokyoreporter.com/tips/">Tips?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87976"><a href="http://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87977"><a href="http://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> The Latest<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/" title="Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ September 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/09/07/filipino-suspect-in-slaying-of-female-ibaraki-student-said-crime-just-happened/" title="Filipino suspect in slaying of female Ibaraki student said crime &#8216;just happened&#8217;"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ September 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Filipino suspect in slaying of female Ibaraki student said crime &#8216;just happened&#8217; </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/09/07/son-of-aomori-hostess-arrested-after-she-dies-in-stabbing-at-residence/" title="Son of Aomori hostess arrested after she dies in stabbing at residence"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ September 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Son of Aomori hostess arrested after she dies in stabbing at residence </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/09/07/police-crack-down-on-one-piece-spoiler-sites-arrest-5/" title="Police crack down on &#8216;One Piece&#8217; spoiler sites, arrest 5"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ September 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Police crack down on &#8216;One Piece&#8217; spoiler sites, arrest 5 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/09/07/manager-of-yakiniku-restaurant-nabbed-in-suspected-marijuana-smuggling/" title="Manager of yakiniku restaurant nabbed in suspected marijuana smuggling"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ September 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Manager of yakiniku restaurant nabbed in suspected marijuana smuggling </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="http://www.tokyoreporter.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value name="s"/> </label> <input type="submit" class="search-submit" value="Search"/></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.tokyoreporter.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://www.tokyoreporter.com/category/news-2/">News</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/" itemprop="url"><span itemprop="title">Breaking News</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work</nav><article id="post-105482" class="post-105482 post type-post status-publish format-standard has-post-thumbnail hentry category-tokyo-daily category-idol category-japan category-news-2 tag-adult-video-2 tag-av tag-gravure tag-idol tag-japan tag-jav tag-junichi-komoto tag-machiko-tezuka tag-muteki tag-sdn48 tag-ske48 tag-7472 tag-7508"><header class="entry-header clearfix"><h1 class="entry-title">Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.tokyoreporter.com/2017/09/">September 7, 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.tokyoreporter.com/author/roland-shichijo/">Roland Shichijo</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/" rel="category tag">Breaking News</a>, <a href="http://www.tokyoreporter.com/category/entertainment/idol/" rel="category tag">Idols</a>, <a href="http://www.tokyoreporter.com/category/japan/" rel="category tag">Japan</a>, <a href="http://www.tokyoreporter.com/category/news-2/" rel="category tag">News</a></span></p></header><div class="entry-content clearfix"><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/&t=Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work -&url=http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/&media=http://www.tokyoreporter.com/wp-content/uploads/taoyame.jpg&description=Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0d8e5b0ced6d8a9a5bdf0f8f0fff8efbdeff8ebf8fcf1eebd5f38afbdf0f4f1f1f4f2f3bdf3e8f9f8bdedf5f2e9f2bdfff2f2f6bdfcf1f0f2eee9bdf1f8f9bde9f2bdedf2eff3bdeaf2eff6bbfcf0eda6fff2f9e4a0f5e9e9eda7b2b2eaeaeab3e9f2f6e4f2eff8edf2efe9f8efb3fef2f0b2afadacaab2ada4b2adaab2f8e5b0eef6f8a9a5b0f0f8f0fff8efb0f0fcfef5f4f6f2b0e9f8e7e8f6fcb0eff8ebf8fcf1eeb0eef5f8b0eafceeb0edfcf4f9b0f2f3f1e4b0afb0f0f4f1f1f4f2f3b0f3e8f9f8b0edf5f2e9f2b0fff2f2f6b2" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div><figure id="attachment_105812" style="width: 217px" class="wp-caption alignleft"><a href="http://www.tokyoreporter.com/wp-content/uploads/taoyame.jpg"><img class="size-medium wp-image-105812" src="http://www.tokyoreporter.com/wp-content/uploads/taoyame-217x300.jpg" alt="Machiko Tezuka" width="217" height="300" srcset="http://www.tokyoreporter.com/wp-content/uploads/taoyame-217x300.jpg 217w, http://www.tokyoreporter.com/wp-content/uploads/taoyame.jpg 480w" sizes="(max-width: 217px) 100vw, 217px"/></a><figcaption class="wp-caption-text">Machiko Tezuka appeared in the photo collection &#8220;Taoyame&#8221; in 2015</figcaption></figure><p>TOKYO (TR) &#8211; Machiko Tezuka, a 31-year-old former member of idol group <a href="http://www.tokyoreporter.com/2015/12/05/ex-ske48-idol-momona-kito-abandons-plans-to-end-porn-career/">SKE48</a>, narrowly avoided appearing in an <a href="http://www.tokyoreporter.com/category/entertainment/adult-video/">adult video</a> (AV) production after a deal for a nude photo book involved meetings with a man who turned out to be a porn star, reports <em>Tokyo Sports</em> (Aug. 25).</p><p>On a talk show broadcast on TV Tokyo late in late August, Tezuka said that she was asked by a major publisher to pose nude for a photo book for a fee of only 2 million yen four years ago.</p><p>“Didn’t you think the figure was too low?” wondered comedian Junichi Komoto, the host of the program. Tezuka replied, “I did, yeah, but it was really important to do a photo book, so if getting nude was what it took.”</p><h4>SKE48 and SDN48</h4><p>The idol was involved in <a href="http://www.tokyoreporter.com/tag/gravure/">gravure</a> (pin-up) work prior to joining <a href="http://www.tokyoreporter.com/2015/12/05/ex-ske48-idol-momona-kito-abandons-plans-to-end-porn-career/">SKE48</a> in March of 2009 in a bid to make it big. But since she was 23 at the time, she was stuck on the sidelines after finding herself surrounded by middle school girls.</p><p>Tezuka met a similar fate after she quit to join now-defunct pop group SDN48 in December of that same year. She shot to fame on the strength of the track “Abazure,” but the momentum waned. The idol thought she could do better, but her involvement in the <a href="http://www.tokyoreporter.com/tag/gravure/">gravure</a> and idol trades made her unattractive to agencies.</p><h4>Managing a café on the side</h4><p>The aforementioned offer to appear in a nude photo book came during a phone conversation with a then unknown woman while Tezuka was managing a café staffed with idols.</p><p>“She talked to me about whether I wanted to release a photo book or a DVD or something like that,&#8221; she remembers. &#8220;I was suspicious, but she was a woman, and I’ve got my shop [café], so I invited her over. I listened to her pitch and I was still suspicious, but then she brought a man with her [on other occasions].”</p><p>The woman and her male companion subsequently spent a fair bit of money at her café, but their conversations began to focus back on the previous offer. “It was sort of them saying, ‘Hey, about the photo book, what do you want to do about it?’” she says.</p><p>Later, a customer revealed to Tezuka that the man is <a href="http://www.tokyoreporter.com/2014/05/08/ex-av-star-taka-kato-talks-sex-family-and-retirement/">a male porn star</a> who appears in a popular series. During a subsequent conversation with the woman, Tezuka learned that preparations for the photo book had been arranged. The woman also inquired, “Is it acceptable if we shoot a movie during the interview?”</p><h4>Plotting an AV shoot</h4><p>Tezuka said it through this conversation that she knew the pair was plotting an <a href="http://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a> shoot. When Tezuka inquired about whether the interview was in fact an <a href="http://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a> production, the woman issued a denial and ceased further contact.</p><p>After the nude photo book was published, in two volumes in February, 2014, Tezuka received an offer from <a href="http://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a> label <a href="http://www.tokyoreporter.com/2017/08/22/questions-arise-after-anri-sakaguchi-removes-tweet-about-work-at-shibuya-hostess-club/">Muteki</a>, which specializes in productions featuring celebrities and gravure idols.</p><p>“Muteki sent [an offer] to the publisher, but I wasn’t interested in heading in that direction, so I declined,” Tezuka said.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span><div class="fb-comments" data-href="http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/&t=Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work -&url=http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/&media=http://www.tokyoreporter.com/wp-content/uploads/taoyame.jpg&description=Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce4d98cf2eae4959981ccc4ccc3c4d381d3c4d7c4c0cdd28163049381ccc8cdcdc8cecf81cfd4c5c481d1c9ced5ce81c3cececa81c0cdccced2d581cdc4c581d5ce81d1ced3cf81d6ced3ca87c0ccd19ac3cec5d89cc9d5d5d19b8e8ed6d6d68fd5cecad8ced3c4d1ced3d5c4d38fc2cecc8e939190968e91988e91968ec4d98cd2cac495998cccc4ccc3c4d38cccc0c2c9c8cace8cd5c4dbd4cac08cd3c4d7c4c0cdd28cd2c9c48cd6c0d28cd1c0c8c58ccecfcdd88c938cccc8cdcdc8cecf8ccfd4c5c48cd1c9ced5ce8cc3cececa8e" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.tokyoreporter.com/tag/adult-video-2/" rel="tag">adult video</a></li><li><a href="http://www.tokyoreporter.com/tag/av/" rel="tag">AV</a></li><li><a href="http://www.tokyoreporter.com/tag/gravure/" rel="tag">gravure</a></li><li><a href="http://www.tokyoreporter.com/tag/idol/" rel="tag">idol</a></li><li><a href="http://www.tokyoreporter.com/tag/japan/" rel="tag">Japan</a></li><li><a href="http://www.tokyoreporter.com/tag/jav/" rel="tag">JAV</a></li><li><a href="http://www.tokyoreporter.com/tag/junichi-komoto/" rel="tag">Junichi Komoto</a></li><li><a href="http://www.tokyoreporter.com/tag/machiko-tezuka/" rel="tag">Machiko Tezuka</a></li><li><a href="http://www.tokyoreporter.com/tag/muteki/" rel="tag">Muteki</a></li><li><a href="http://www.tokyoreporter.com/tag/sdn48/" rel="tag">SDN48</a></li><li><a href="http://www.tokyoreporter.com/tag/ske48/" rel="tag">SKE48</a></li><li><a href="http://www.tokyoreporter.com/tag/%e6%89%8b%e6%9d%9f%e7%9c%9f%e7%9f%a5%e5%ad%90/" rel="tag">手束真知子</a></li><li><a href="http://www.tokyoreporter.com/tag/%e6%b2%b3%e6%9c%ac%e6%ba%96%e4%b8%80/" rel="tag">河本準一</a></li></ul></div><div id="ai_widget-41" class="mh-widget mh-posts-2 ai_widget"><div class="code-block code-block-1" style="margin: 8px 0; text-align: left; clear: both;"> <a href="https://goo.gl/5UTfY3"><img src="http://www.tokyoreporter.com/wp-content/uploads/paradise_7281.jpg" alt="Paradise Inn"/></a></div></div></article></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-15" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Breaking News</span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-105482 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-idol category-japan category-news-2 tag-adult-video-2 tag-av tag-gravure tag-idol tag-japan tag-jav tag-junichi-komoto tag-machiko-tezuka tag-muteki tag-sdn48 tag-ske48 tag-7472 tag-7508"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/" title="Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work"> Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 7, 2017</span></div></div><div class="mh-excerpt"><p>Machiko Tezuka met with a male porn star during meetings for a nude photo collection <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/09/07/ex-ske48-member-machiko-tezuka-reveals-she-was-paid-only-2-million-nude-photo-book/" title="Ex-SKE48 member reveals ¥2 million nude photo book almost led to porn work">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105650 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-japan category-news-2 tag-ibaraki tag-interpol tag-japan tag-misato-harada tag-murder tag-philippines tag-3505 tag-3026"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/07/filipino-suspect-in-slaying-of-female-ibaraki-student-said-crime-just-happened/" title="Filipino suspect in slaying of female Ibaraki student said crime &#8216;just happened&#8217;"> Filipino suspect in slaying of female Ibaraki student said crime &#8216;just happened&#8217; </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105785 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-japan category-news-2 tag-aomori tag-hostess tag-japan tag-murder tag-snack tag-stabbing tag-2684 tag-3647"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/07/son-of-aomori-hostess-arrested-after-she-dies-in-stabbing-at-residence/" title="Son of Aomori hostess arrested after she dies in stabbing at residence"> Son of Aomori hostess arrested after she dies in stabbing at residence </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105769 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-entertainment category-japan category-news-2 tag-copyright-infringement tag-eiichiro-oda tag-japan tag-manga tag-one-piece tag-7497 tag-7507 tag-6500 tag-3100"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/07/police-crack-down-on-one-piece-spoiler-sites-arrest-5/" title="Police crack down on &#8216;One Piece&#8217; spoiler sites, arrest 5"> Police crack down on &#8216;One Piece&#8217; spoiler sites, arrest 5 </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105763 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-japan category-news-2 category-saitama category-yakuza tag-japan tag-marijuana tag-smuggling tag-sumiyoshi-kai tag-tokyo tag-yakiniku tag-yakuza-2 tag-7191 tag-1281 tag-7505"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/07/manager-of-yakiniku-restaurant-nabbed-in-suspected-marijuana-smuggling/" title="Manager of yakiniku restaurant nabbed in suspected marijuana smuggling"> Manager of yakiniku restaurant nabbed in suspected marijuana smuggling </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105774 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-japan category-news-2 category-politics tag-adultery tag-atsushi-oshima tag-democratic-party tag-japan tag-rintaro-kuramochi tag-seiji-maehara tag-shiori-yamao tag-3032 tag-7502 tag-7500"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/07/dps-shiori-yamao-affair-with-lawyer-9-years-her-junior-report/" title="DP&#8217;s Shiori Yamao in affair with lawyer 9 years her junior: report"> DP&#8217;s Shiori Yamao in affair with lawyer 9 years her junior: report </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105751 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-japan category-news-2 category-tokyo category-yakuza tag-japan tag-japan-news tag-kakuseizai tag-marijuana tag-yakuza-2 tag-1671 tag-4011 tag-1281 tag-2402"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/06/police-seize-42-million-in-illegal-drugs-5-pistols-from-motorcycle-of-yakuza-boss/" title="Police seize ¥42 million in illegal drugs, 5 pistols from motorcycle of yakuza boss"> Police seize ¥42 million in illegal drugs, 5 pistols from motorcycle of yakuza boss </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 6, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105692 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-japan category-news-2 tag-chiba tag-fraud tag-japan tag-tokyo tag-3025"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/06/tokyo-cops-bust-fraud-ring-suspected-in-90-million-in-swindles/" title="Tokyo cops bust fraud ring suspected in ¥90 million in swindles"> Tokyo cops bust fraud ring suspected in ¥90 million in swindles </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 6, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105735 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-fuzoku category-japan category-news-2 category-politics tag-delivery-health tag-japan tag-ken-namikawa tag-nara tag-osaka tag-tenri"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/06/apology-for-use-of-tokyo-sex-services-leads-to-calls-for-nara-mayor-to-resign/" title="Apology for use of Tokyo sex services leads to calls for Nara mayor to resign"> Apology for use of Tokyo sex services leads to calls for Nara mayor to resign </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 6, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105627 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-japan category-news-2 category-tokyo tag-indecent-assault tag-ipod tag-japan tag-japan-news tag-nakano tag-tokyo tag-womens-underwear tag-3934"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/06/ex-nakano-ward-staffer-denies-inflicting-injury-in-sexual-assaults-of-6-women/" title="Ex-Nakano Ward staffer denies inflicting injury in sexual assaults of 6 women"> Ex-Nakano Ward staffer denies inflicting injury in sexual assaults of 6 women </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 6, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105648 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 tag-bali tag-indonesia tag-japan tag-4527 tag-7479"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/06/stab-wounds-found-on-charred-bodies-of-japanese-couple-in-bali/" title="Stab wounds found on charred bodies of Japanese couple in Bali"> Stab wounds found on charred bodies of Japanese couple in Bali </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 6, 2017</span></div></div></li></ul></div><div id="ai_widget-25" class="mh-widget ai_widget"><div class="code-block code-block-2" style="margin: 8px 0; clear: both;"> <a href="https://goo.gl/R1QQPs"><img src="http://www.tokyoreporter.com/wp-content/uploads/paradise_300.jpg" alt="Paradise Inn"/></a></div></div><div id="mh_magazine_posts_lineup-8" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/news-2/news/" class="mh-widget-title-link">Special Reports</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-89235 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-fuzoku category-international-bureau category-japan category-news category-news-2 category-taiwan tag-adult-video-2 tag-av-actress tag-china tag-japan tag-kirari-hoshizora tag-prostitution tag-soapland tag-taipei tag-taiwan tag-2564 tag-1752 tag-6767"><figure class="mh-posts-lineup-thumb"> <a href="http://www.tokyoreporter.com/2017/03/27/examining-whether-japanese-av-starlets-are-moonlighting-as-prostitutes-in-taiwan/" title="Examining whether Japanese AV starlets are moonlighting as prostitutes in Taiwan"><img width="600" height="438" src="http://www.tokyoreporter.com/wp-content/uploads/kirari_hoshizora-600x438.jpeg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="AV actress Kirari Hoshizora reportedly served as a prostitute in Taipei earlier this month"/> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Adult Video</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="http://www.tokyoreporter.com/2017/03/27/examining-whether-japanese-av-starlets-are-moonlighting-as-prostitutes-in-taiwan/" title="Examining whether Japanese AV starlets are moonlighting as prostitutes in Taiwan" rel="bookmark"> Examining whether Japanese AV starlets are moonlighting as prostitutes in Taiwan </a></h2><div class="mh-excerpt"><p>Cyzo reporter visits a popular red-light district in Taipei to get the latest on the world&#8217;s oldest profession <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/03/27/examining-whether-japanese-av-starlets-are-moonlighting-as-prostitutes-in-taiwan/" title="Examining whether Japanese AV starlets are moonlighting as prostitutes in Taiwan">[&#8230;]</a></p></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-87964 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-japan category-kabukicho category-news category-shinjuku category-tokyo tag-host tag-japan tag-kabukicho tag-matsuba-kai tag-sion-sono tag-tokyo tag-1410 tag-1286 tag-1281 tag-1284"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/03/24/tokyo-police-uncover-real-life-shinjuku-swan-tale-in-kabukicho/" title="Tokyo police uncover real-life &#8216;Shinjuku Swan&#8217; tale in Kabukicho" rel="bookmark"> Tokyo police uncover real-life &#8216;Shinjuku Swan&#8217; tale in Kabukicho </a></h3></li><li class="mh-posts-lineup-more-item post-88982 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-japan category-news category-news-2 category-osaka tag-akie-abe tag-japan tag-moritomo-gakuen tag-nippon-kaigi tag-osaka tag-shinzo-abe tag-yasunori-kagoike tag-6652"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/03/23/correspondence-with-akie-abe-among-items-for-diet-tesimony-by-moritomo-gakuen-chairman/" title="Correspondence with Akie Abe among items for Diet tesimony by Moritomo Gakuen chairman" rel="bookmark"> Correspondence with Akie Abe among items for Diet tesimony by Moritomo Gakuen chairman </a></h3></li><li class="mh-posts-lineup-more-item post-88929 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-japan category-news category-news-2 category-tokyo tag-adult-video-2 tag-av tag-japan tag-jk tag-4341 tag-komeito tag-liberal-democratic-party tag-shinzo-abe tag-yoshihide-suga tag-3207 tag-6580"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/03/22/japan-government-meets-to-counter-cases-of-women-forced-into-porn/" title="Japan government meets to counter cases of women forced into porn" rel="bookmark"> Japan government meets to counter cases of women forced into porn </a></h3></li><li class="mh-posts-lineup-more-item post-88938 post type-post status-publish format-standard has-post-thumbnail category-business category-japan category-news category-news-2 tag-japan tag-panasonic tag-sl-1200 tag-technics tag-turntable tag-5086 tag-6803"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/03/21/panasonic-to-reissue-technics-sl-1200-in-may/" title="Panasonic to reissue Technics SL-1200 in May" rel="bookmark"> Panasonic to reissue Technics SL-1200 in May </a></h3></li></ul></div></div></article></div></div><div id="mh_magazine_posts_digest-5" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/news-2/jaspo/" class="mh-widget-title-link">Tabloids</a></span></h4><div class="mh-posts-digest-widget clearfix"><div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix"><article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-105599 post type-post status-publish format-standard has-post-thumbnail category-japan category-news-2 category-osaka category-jaspo tag-abeno-harukas tag-foreign-tourists tag-japan tag-jukujo tag-nishinari tag-osaka tag-shinsekai tag-shukan-jitsuwa tag-tobita-shinchi tag-tsutenkaku-tower tag-3250 tag-1408 tag-4150 tag-7480 tag-2399"><figure class="mh-posts-digest-thumb"> <a class="mh-thumb-icon" href="http://www.tokyoreporter.com/2017/09/05/foreign-tourists-reshape-tobita-shinchi-brothel-quarter-and-have-photos-to-prove-it/" title="Foreign tourists reshape Tobita Shinchi brothel quarter &#8212; and have photos to prove it"><img width="480" height="381" src="http://www.tokyoreporter.com/wp-content/uploads/shukan_jitsuwa_aug24-480x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Shukan Jitsuwa Aug. 24-31"/> </a></figure><h3 class="mh-posts-digest-title mh-posts-digest-title-large"> <a href="http://www.tokyoreporter.com/2017/09/05/foreign-tourists-reshape-tobita-shinchi-brothel-quarter-and-have-photos-to-prove-it/" title="Foreign tourists reshape Tobita Shinchi brothel quarter &#8212; and have photos to prove it" rel="bookmark"> Foreign tourists reshape Tobita Shinchi brothel quarter &#8212; and have photos to prove it </a></h3><div class="mh-image-caption mh-posts-digest-caption"> Japan</div><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 5, 2017</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Influx of foreigners, primarily Chinese, Taiwanese and Koreans, is boosting business in Tobita Shinchi, the largest brothel quarter in Kansai <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/09/05/foreign-tourists-reshape-tobita-shinchi-brothel-quarter-and-have-photos-to-prove-it/" title="Foreign tourists reshape Tobita Shinchi brothel quarter &#8212; and have photos to prove it">[&#8230;]</a></p></div></div></article><article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-105556 post type-post status-publish format-standard has-post-thumbnail category-baseball category-japan category-news-2 category-sports category-jaspo tag-baseball tag-npb tag-omiya tag-saitama tag-sapporo-dome tag-shohei-otani tag-soapland tag-1811 tag-7475"><figure class="mh-posts-digest-thumb"> <a class="mh-thumb-icon" href="http://www.tokyoreporter.com/2017/09/05/fighters-nix-shohei-otanis-signature-card-at-saitama-soapland-report/" title="Fighters nix Shohei Otani&#8217;s signature card at Saitama soapland: report"><img width="678" height="381" src="http://www.tokyoreporter.com/wp-content/uploads/shukan_post_sept15-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Shukan Post Sept. 15"/> </a></figure><h3 class="mh-posts-digest-title mh-posts-digest-title-large"> <a href="http://www.tokyoreporter.com/2017/09/05/fighters-nix-shohei-otanis-signature-card-at-saitama-soapland-report/" title="Fighters nix Shohei Otani&#8217;s signature card at Saitama soapland: report" rel="bookmark"> Fighters nix Shohei Otani&#8217;s signature card at Saitama soapland: report </a></h3><div class="mh-image-caption mh-posts-digest-caption"> Baseball</div><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 5, 2017</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Rumors recently started circulating about a card signed by Otani that appears in the entrance of a soapland bathhouse in Omiya City <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/09/05/fighters-nix-shohei-otanis-signature-card-at-saitama-soapland-report/" title="Fighters nix Shohei Otani&#8217;s signature card at Saitama soapland: report">[&#8230;]</a></p></div></div></article></div></div></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_posts_lineup-7" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/news-2/news/" class="mh-widget-title-link">National News</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-75067 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-ikebukuro category-japan category-news category-news-2 category-tokyo tag-ikebukuro tag-japan tag-murder tag-stabbing tag-suicide tag-tokyo tag-2456 tag-2570"><figure class="mh-posts-lineup-thumb"> <a href="http://www.tokyoreporter.com/2016/06/28/tokyo-cops-man-arrested-in-murder-of-wife-at-ikebukuro-love-hotel/" title="Tokyo cops: Man arrested in murder of wife at Ikebukuro love hotel"><img width="640" height="360" src="http://www.tokyoreporter.com/wp-content/uploads/ikebukuro8.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Terutake Yamaguchi" srcset="http://www.tokyoreporter.com/wp-content/uploads/ikebukuro8.jpg 640w, http://www.tokyoreporter.com/wp-content/uploads/ikebukuro8-300x169.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/ikebukuro8-123x70.jpg 123w, http://www.tokyoreporter.com/wp-content/uploads/ikebukuro8-570x320.jpg 570w" sizes="(max-width: 640px) 100vw, 640px"/> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Breaking News</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="http://www.tokyoreporter.com/2016/06/28/tokyo-cops-man-arrested-in-murder-of-wife-at-ikebukuro-love-hotel/" title="Tokyo cops: Man arrested in murder of wife at Ikebukuro love hotel" rel="bookmark"> Tokyo cops: Man arrested in murder of wife at Ikebukuro love hotel </a></h2><div class="mh-excerpt"><p>Suspect killed sick wife to &#8216;ease her suffering&#8217; <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2016/06/28/tokyo-cops-man-arrested-in-murder-of-wife-at-ikebukuro-love-hotel/" title="Tokyo cops: Man arrested in murder of wife at Ikebukuro love hotel">[&#8230;]</a></p></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-36823 post type-post status-publish format-standard has-post-thumbnail category-news tag-cirque-du-soleil tag-roger-corman tag-roppongi tag-tiff tag-tokyo-international-film-festival tag-2481"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2012/09/21/25th-tokyo-fest-to-feature-five-world-premieres/" title="25th Tokyo film fest to feature five world premieres" rel="bookmark"> 25th Tokyo film fest to feature five world premieres </a></h3></li><li class="mh-posts-lineup-more-item post-84610 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-japan category-news category-news-2 category-tokyo category-ueno tag-ameyoko tag-japan tag-kawasaki tag-new-years-eve tag-soba tag-ueno tag-6443"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2016/12/31/500000-visitors-descend-on-uenos-ameyoko-market-for-new-years-shopping/" title="500,000 visitors descend on Ueno’s Ameyoko market" rel="bookmark"> 500,000 visitors descend on Ueno’s Ameyoko market </a></h3></li><li class="mh-posts-lineup-more-item post-83087 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-japan category-news category-news-2 category-tokyo tag-bone-fracture tag-bullying tag-concussion tag-high-school tag-tokyo tag-tokyo-gakugei-university-senior-high-school"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2016/11/30/tokyo-high-school-bullies-forced-student-to-lick-bug-larva-caused-brain-concussion/" title="Tokyo high school bullies forced student to lick bug larva, caused brain concussion" rel="bookmark"> Tokyo high school bullies forced student to lick bug larva, caused brain concussion </a></h3></li><li class="mh-posts-lineup-more-item post-29885 post type-post status-publish format-standard has-post-thumbnail category-news category-yakuza tag-olympus tag-tobashi"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2011/11/22/afp-japanese-yakuza-may-have-indirect-links-to-olympus-financial-scandal/" title="AFP: Japanese yakuza may have indirect links to Olympus financial scandal" rel="bookmark"> AFP: Japanese yakuza may have indirect links to Olympus financial scandal </a></h3></li></ul></div></div></article></div></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/news-2/jaspo/" class="mh-widget-title-link">Tabloid Picks</a></span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-13055 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-jaspo tag-av tag-maria-ozawa tag-porn tag-shukan-post tag-1355 tag-1386 tag-1385 tag-1384"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2009/12/11/maria-ozawa-says-couples-getting-physical-need-first-get-analytical/" title="Maria Ozawa says couples getting physical need first get critical"> Maria Ozawa says couples getting physical need first get critical </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 11, 2009</span></div></div><div class="mh-excerpt"><p>The porn starlet offers love advice <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2009/12/11/maria-ozawa-says-couples-getting-physical-need-first-get-analytical/" title="Maria Ozawa says couples getting physical need first get critical">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-23517 post type-post status-publish format-standard has-post-thumbnail category-jaspo tag-shukan-bunshun"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2010/10/31/gals-tea-time-talk-about-a-foreign-tongue-treat/" title="Gal&#8217;s tea time talk about a foreign tongue treat"> Gal&#8217;s tea time talk about a foreign tongue treat </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 31, 2010</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-39506 post type-post status-publish format-standard has-post-thumbnail category-japan category-news-2 category-jaspo tag-japan tag-shukan-bunshun"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2012/11/26/extra-sauce-hold-the-fries-brazen-gal-reminisces-over-fast-food-gang-bang/" title="&#8216;Extra sauce, hold the fries&#8217; &#8211; brazen gal reminisces over fast-food gang bang"> &#8216;Extra sauce, hold the fries&#8217; &#8211; brazen gal reminisces over fast-food gang bang </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 26, 2012</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-63292 post type-post status-publish format-standard has-post-thumbnail category-fuzoku category-osaka category-jaspo tag-delivery-health tag-fuzoku-2 tag-osaka tag-shukan-jitsuwa tag-tobita-shinchi tag-2540 tag-1408 tag-1285 tag-2399"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2015/07/08/osaka-sex-services-targeting-chinese-med-tourists-making-a-killing/" title="Osaka sex services targeting Chinese med tourists making a killing"> Osaka sex services targeting Chinese med tourists making a killing </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 8, 2015</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-5927 post type-post status-publish format-standard has-post-thumbnail category-jaspo tag-shukan-bunshun"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2009/05/02/predatory-pussys-claws-wreak-havoc-at-worst-possible-moment/" title="Predatory pussy&#8217;s claws wreak havoc at worst possible moment"> Predatory pussy&#8217;s claws wreak havoc at worst possible moment </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 2, 2009</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1164 post type-post status-publish format-standard has-post-thumbnail category-jaspo tag-deri-heru tag-investment-funds tag-nikkan-gendai"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2008/12/18/sex-shops-cop-out-on-naitei-arrangements-for-class-of-69/" title="Sex shops cop out on &#8216;naitei&#8217; arrangements for class of &#8217;69"> Sex shops cop out on &#8216;naitei&#8217; arrangements for class of &#8217;69 </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 18, 2008</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-52283 post type-post status-publish format-standard has-post-thumbnail category-jaspo tag-2-chome tag-arashi tag-hideaki-takizawa tag-host-club tag-johnny-associates tag-johnnys-jr tag-mizushobai tag-nikkan-gendai tag-shinjuku tag-shukan-josei tag-smap tag-tackey-tsubasa tag-toshiki-tanaka tag-jr tag-2867 tag-2341 tag-3015 tag-3542 tag-3540"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2014/06/09/johnnys-talent-toiling-in-shinjuku-2-chome-bar/" title="Johnny&#8217;s talent toiling in Shinjuku 2-chome bar"> Johnny&#8217;s talent toiling in Shinjuku 2-chome bar </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 9, 2014</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-57584 post type-post status-publish format-standard has-post-thumbnail category-crime-2 category-jaspo tag-shin-kiba-park tag-shukan-jitsuwa tag-ueno tag-urination tag-yoyogi tag-3888 tag-3886"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2014/12/10/yellow-fever-tokyo-cops-nab-urine-fetishists/" title="Yellow fever: Tokyo cops nab ’urine fetishists’"> Yellow fever: Tokyo cops nab ’urine fetishists’ </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 10, 2014</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-45352 post type-post status-publish format-standard has-post-thumbnail category-osaka category-jaspo tag-osaka tag-shukan-jitsuwa tag-toru-hashimoto tag-3009 tag-1408 tag-2473 tag-1285"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2013/06/03/osaka-cops-fire-back-toru-hashimoto-cosplay-fetish/" title="Osaka cops fire back at mayor Toru Hashimoto&#8217;s comments and cosplay fetish"> Osaka cops fire back at mayor Toru Hashimoto&#8217;s comments and cosplay fetish </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 3, 2013</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-33106 post type-post status-publish format-standard has-post-thumbnail category-japan category-kabukicho category-news-2 category-jaspo category-tokyo tag-shukan-taishu"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2012/04/01/gorgeous-hooker-specializes-in-selling-goodies-to-cabbies/" title="Gorgeous hooker specializes in selling goodies to cabbies"> Gorgeous hooker specializes in selling goodies to cabbies </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 1, 2012</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-42786 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-news-2 category-jaspo tag-av tag-jukujo tag-nagisa-oshima tag-nikkan-gendai tag-ryuji-yamamoto tag-taka-kato tag-tatsuro-hibino tag-the-other-side-of-the-sex tag-yujiro-enoki tag-2856 tag-2857 tag-2848 tag-2852 tag-2850"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2013/02/18/film-documents-the-troubled-lives-of-japans-male-porn-stars/" title="Film documents the troubled lives of Japan&#8217;s male porn stars"> Film documents the troubled lives of Japan&#8217;s male porn stars </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 18, 2013</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-33343 post type-post status-publish format-standard has-post-thumbnail category-japan category-news-2 category-jaspo tag-odakyu tag-shukan-jitsuwa"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2012/04/09/romp-in-train-with-teenage-girl-lands-romance-car-conductor-in-pokey/" title="Romp in train with teenage girl lands Romance Car conductor in pokey"> Romp in train with teenage girl lands Romance Car conductor in pokey </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 9, 2012</span></div></div></li></ul></div><div id="ai_widget-36" class="mh-widget ai_widget"><div class="code-block code-block-2" style="margin: 8px 0; clear: both;"> <a href="https://goo.gl/6QNCZ7"><img src="http://www.tokyoreporter.com/wp-content/uploads/Tokyo-style_TOKYO-REPORTER_300-250_02A.jpg" alt="Tokyo Style"/></a></div></div><div id="mh_magazine_custom_posts-16" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/international-bureau/" class="mh-widget-title-link">International Reports</a></span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-105648 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 tag-bali tag-indonesia tag-japan tag-4527 tag-7479"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2017/09/06/stab-wounds-found-on-charred-bodies-of-japanese-couple-in-bali/" title="Stab wounds found on charred bodies of Japanese couple in Bali"> Stab wounds found on charred bodies of Japanese couple in Bali </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 6, 2017</span></div></div><div class="mh-excerpt"><p>Scorched bodies of Norio Matsuba (76) and his wife, 73-year-old Hiroko, were found in a second-floor bedroom of their residence on Monday <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/09/06/stab-wounds-found-on-charred-bodies-of-japanese-couple-in-bali/" title="Stab wounds found on charred bodies of Japanese couple in Bali">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105592 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 tag-bali tag-indonesia tag-japan tag-4527 tag-7479"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/05/charred-bodies-of-japanese-couple-found-bali-residence/" title="Charred bodies of Japanese couple found Bali residence"> Charred bodies of Japanese couple found Bali residence </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 5, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-104971 post type-post status-publish format-standard has-post-thumbnail category-crime-2 category-international-bureau category-japan category-news-2 tag-japan tag-manila tag-murder tag-shinsuke-toba tag-yamanashi tag-7455 tag-3505 tag-6971 tag-3647"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/08/29/japanese-man-handed-death-sentence-by-yamanashi-court-over-manilla-killings/" title="Japanese man handed death sentence by Yamanashi court over Manila killings"> Japanese man handed death sentence by Yamanashi court over Manila killings </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 29, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-95452 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 category-taiwan category-yakuza tag-china tag-japan tag-kyokuto-kai tag-taiwan tag-yakuza-2 tag-2564 tag-1281 tag-1973 tag-2402"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/06/27/ex-yakuza-suspected-in-drug-smuggling-ring-extradited-from-china/" title="Ex-yakuza suspected in drug smuggling ring extradited from China after 7 years on run"> Ex-yakuza suspected in drug smuggling ring extradited from China after 7 years on run </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 27, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-94948 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 category-philippines tag-hiroyuki-nagahama tag-japan tag-murder tag-philippines tag-3647"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/06/18/murder-trial-of-japanese-national-in-brutal-slayings-in-philippines-postponed/" title="Murder trial of Japanese national in brutal slayings in Philippines postponed"> Murder trial of Japanese national in brutal slayings in Philippines postponed </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 18, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-94324 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 category-philippines category-feature tag-japan tag-murder tag-philippines tag-3505"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/06/12/japanese-man-accused-in-grisly-slaying-of-japanese-tourists-in-philippines/" title="Japanese man accused in grisly slaying of Japanese tourists in Philippines"> Japanese man accused in grisly slaying of Japanese tourists in Philippines </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 12, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-91690 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 tag-argentina tag-japan tag-nun tag-rape tag-7026"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/05/06/nun-from-japan-arrested-in-argentina-over-alleged-rapes-involving-deaf-children/" title="Nun from Japan arrested in Argentina over alleged rapes involving deaf children"> Nun from Japan arrested in Argentina over alleged rapes involving deaf children </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 6, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-91472 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 tag-cocaine tag-germany tag-japan tag-mdma tag-4634 tag-7008"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/04/30/german-police-arrest-2-japanese-nationals-in-2-5-million-drug-trafficking-probe/" title="German police arrest 2 Japanese nationals in $2.5 million drug trafficking probe"> German police arrest 2 Japanese nationals in $2.5 million drug trafficking probe </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 30, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-90875 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 category-philippines tag-aichi tag-japan tag-manila tag-philippines tag-3505 tag-6971"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/04/21/japanese-man-shot-dead-in-philippines/" title="Japanese man shot dead in Philippines"> Japanese man shot dead in Philippines </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 21, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-90729 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 category-thailand tag-fraud tag-japan tag-setsuko-yamabe tag-thailand tag-5675"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/04/19/japanese-woman-suspected-in-700-million-fraud-extradited-from-thailand/" title="Japanese woman suspected in ¥700 million fraud extradited from Thailand"> Japanese woman suspected in ¥700 million fraud extradited from Thailand </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 19, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-89863 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-international-bureau category-japan category-news-2 category-feature category-thailand tag-bangkok tag-fraud tag-japan tag-thailand"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/04/07/japanese-woman-62-suspected-of-fraud-funded-far-younger-thai-boyfriend-report/" title="Japanese woman, 62, suspected of fraud funded far younger Thai boyfriend: report"> Japanese woman, 62, suspected of fraud funded far younger Thai boyfriend: report </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-89791 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-crime-2 category-international-bureau category-japan category-news-2 category-thailand tag-bangkok tag-fraud tag-investment-scam tag-kumamoto-prefecture tag-pyramid-scheme tag-thailand"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/04/06/thai-authorities-arrest-japanese-woman-wanted-in-700-million-pyramid-scheme/" title="Thai authorities arrest Japanese woman wanted in ¥700 million pyramid scheme"> Thai authorities arrest Japanese woman wanted in ¥700 million pyramid scheme </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 6, 2017</span></div></div></li></ul></div></aside></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="mh_magazine_nip-2" class="mh-footer-widget mh_magazine_nip"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tokyo Reporter In Pictures</span></h6><ul class="mh-nip-widget clearfix"><li class="mh-nip-item post-72272 post type-post status-publish format-standard has-post-thumbnail category-japan category-photo-blog tag-japan tag-sakuragicho tag-toyama"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2017/05/31/a-night-in-toyamas-sakuragicho/" title="A night in Toyama&#8217;s Sakuragicho"> <img width="80" height="60" src="http://www.tokyoreporter.com/wp-content/uploads/toyama_street-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Toyama City" srcset="http://www.tokyoreporter.com/wp-content/uploads/toyama_street-80x60.jpg 80w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-678x509.jpg 678w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-1044x764.jpg 1044w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-632x474.jpg 632w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-536x402.jpg 536w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-92680 post type-post status-publish format-standard has-post-thumbnail category-asakusa category-japan category-news-2 category-photo-blog category-tokyo category-yakuza tag-asakusa-takahashi-gumi tag-happi tag-japan tag-mikoshi tag-sanja-matsuri tag-tokyo"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2017/05/17/after-the-matsuri-the-asakusa-takahashi-gumi/" title="After the matsuri: The Asakusa Takahashi-gumi"> <img width="80" height="53" src="http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt srcset="http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-300x200.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-768x512.jpg 768w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-570x380.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-701x468.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-900x600.jpg 900w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-66330 post type-post status-publish format-standard has-post-thumbnail category-photo-blog category-roppongi tag-halloween tag-japan tag-roppongi tag-tokyo"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/11/01/roppongi-on-halloween-night/" title="Roppongi on Halloween night"> <img width="80" height="51" src="http://www.tokyoreporter.com/wp-content/uploads/roppongi21.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kill me in Roppongi" srcset="http://www.tokyoreporter.com/wp-content/uploads/roppongi21.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-300x192.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-86x54.jpg 86w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-570x365.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-701x449.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-378x237.jpg 378w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-66306 post type-post status-publish format-standard has-post-thumbnail category-film-2 category-photo-blog category-shinjuku tag-gamera tag-godzilla tag-tiff tag-toho tag-tokyo-international-film-festival tag-4695"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/10/27/tokyo-film-fest-fetes-50-years-of-gamera/" title="Tokyo film fest fetes 50 years of Gamera"> <img width="80" height="52" src="http://www.tokyoreporter.com/wp-content/uploads/gamera.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Gamera gets ready to hit the red carpet" srcset="http://www.tokyoreporter.com/wp-content/uploads/gamera.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/gamera-300x197.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/gamera-570x373.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/gamera-701x459.jpg 701w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62013 post type-post status-publish format-standard has-post-thumbnail category-asakusa category-japan category-photo-blog category-tokyo tag-asakusa tag-asakusa-takahashi-gumi tag-japan tag-sanja-matsuri tag-tokyo"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/05/17/the-takahashi-gumi-at-the-sanja-matsuri/" title="The Asakusa Takahashi-gumi at the Sanja Matsuri"> <img width="80" height="49" src="http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="The Takahashi-gumi at the Sanja Matsuri" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-300x185.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-86x54.jpg 86w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-122x74.jpg 122w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-570x352.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-120x74.jpg 120w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-701x433.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-378x237.jpg 378w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-61950 post type-post status-publish format-standard has-post-thumbnail category-photo-blog tag-ginza tag-japan tag-tokyo tag-toranomon-hills"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/05/15/toranomon-hills-from-ginza/" title="Toranomon Hills from Ginza"> <img width="80" height="50" src="http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Toranomon Hills from Ginza" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome.jpg 900w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-300x186.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-86x54.jpg 86w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-122x74.jpg 122w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-570x354.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-120x74.jpg 120w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-701x435.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-378x237.jpg 378w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="search-2" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Looking For Something?</span></h6><form role="search" method="get" class="search-form" action="http://www.tokyoreporter.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value name="s"/> </label> <input type="submit" class="search-submit" value="Search"/></form></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Stay Connected with TR</span></h6><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-87830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87830"><a href="https://twitter.com/tokyoreporter"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-87831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87831"><a href="https://www.facebook.com/thetokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-87832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87832"><a href="https://plus.google.com/u/1/101872086369287799577"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li><li id="menu-item-87833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87833"><a href="https://www.instagram.com/tokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-93448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93448"><a href="https://www.reddit.com/domain/tokyoreporter.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Reddit</span></a></li><li id="menu-item-93449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93449"><a href="https://jp.pinterest.com/tokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li></ul></div></nav></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">The Buzz on TR</span></h6><div class="textwidget">The <i>Washingon Post</i> says: "Think of a hybrid of the <i>National Enquirer</i>, the <i>New York Post</i> and <i>Penthouse</i>. Online. In Japan."</div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-kopa-top-container"><ul id="menu-kopa-top" class="menu"><li id="menu-item-72959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72959"><a href="http://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87966"><a href="http://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li id="menu-item-87967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87967"><a href="http://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Copyright © 2017 | Tokyo Reporter Media</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><div id="fb-root"></div> <script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=373872202689626&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel="stylesheet" id="dashicons-css" href="http://www.tokyoreporter.com/wp-includes/css/dashicons.min.css?ver=4.8.1" type="text/css" media="all"/> <script type="text/javascript">var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.tokyoreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript" defer="defer" src="http://www.tokyoreporter.com/wp-content/cache/autoptimize/js/autoptimize_9480c68b9e38f7946ace5434fd50e05e.js"></script></body></html>