<!DOCTYPE html><html class="no-js mh-two-sb" lang="en-US" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="msvalidate.01" content="C2B5C59B6794A4AD1B30040AA3833D8B" /><meta name="yandex-verification" content="190620d08386a094" /><meta name="description" content="Read the latest salacious news on crime, lifestyle and entertainment from Japan. From the Yamaguchi-gumi to soapland bathhouses, Tokyo Reporter has it covered." /><meta name="keywords" content="Japan news, Tokyo news, Osaka, Nagoya, Fukuoka, Kyoto, Sapporo, Yokohama, yakuza, Yamaguchi-gumi, Inagawa-kai, Sumiyoshi-kai, soapland, Yoshiwara, Shinjuku, soapland, Ginza, Akihabara, Ikebukuro, Shimbashi, Kabukicho, Shinjuku, Shibuya, fuzoku, prostitution, Roppongi, AV, JAV, adult video, porn, idol, AKB48, love hotel, baseball, gambling, horse racing, gravure, film, anime, manga, hentai, crime, chikan, enjo kosai, murder" /><meta name="copyright" content="Copyright Tokyo Reporter Media. All rights reserved. No reproduction or republication without written permission." /><link rel="profile" href="http://gmpg.org/xfn/11" /><link type="text/css" media="all" href="http://www.tokyoreporter.com/wp-content/cache/autoptimize/css/autoptimize_40bb71dbc542c8d8ba463fe365382aea.css" rel="stylesheet" /><title>Yokohama city staffer accused of molesting woman on train | The Tokyo Reporter</title><link rel="author" href="https://plus.google.com/u/0/101872086369287799577" /><meta name="description" content="Suspect allegedly fondled the lower body of the woman inside the JR Negishi Line on Monday" /><meta name="keywords" content="japan,chikan,jr negishi line,yokohama,kanagawa prefecture,japan news,molestation,negishi line,横浜,breaking news,crime,news" /><link rel="canonical" href="http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/" /><meta property="og:title" content="Yokohama city staffer accused of molesting woman on train | The Tokyo Reporter" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/" /><meta property="og:image" content="http://www.tokyoreporter.com/wp-content/uploads/negishi_line-1024x576.jpg" /><meta property="og:site_name" content="The Tokyo Reporter" /><meta property="fb:admins" content="663116423" /><meta property="fb:app_id" content="592434327613472" /><meta property="og:description" content="Suspect allegedly fondled the lower body of the woman inside the JR Negishi Line on Monday" /><meta property="article:tag" content="japan" /><meta property="article:tag" content="chikan" /><meta property="article:tag" content="jr negishi line" /><meta property="article:tag" content="yokohama" /><meta property="article:tag" content="kanagawa prefecture" /><meta property="article:tag" content="japan news" /><meta property="article:tag" content="molestation" /><meta property="article:tag" content="negishi line" /><meta property="article:tag" content="横浜" /><meta property="article:tag" content="breaking news" /><meta property="article:tag" content="crime" /><meta property="article:tag" content="news" /><meta property="article:published_time" content="2017-11-07T15:29:10Z" /><meta property="article:modified_time" content="2017-11-07T15:29:10Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@tokyoreporter" /><meta name="twitter:title" content="Yokohama city staffer accused of molesting woman on train | The Tokyo Reporter" /><meta name="twitter:description" content="Suspect allegedly fondled the lower body of the woman inside the JR Negishi Line on Monday" /><meta name="twitter:image" content="http://www.tokyoreporter.com/wp-content/uploads/negishi_line-1024x576.jpg" /><meta itemprop="image" content="http://www.tokyoreporter.com/wp-content/uploads/negishi_line-1024x576.jpg" /> <script type="text/javascript">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-4982546-1', 'auto');
				// Plugins
				ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <script async src="https://cdnjs.cloudflare.com/ajax/libs/autotrack/2.4.0/autotrack.js"></script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Feed" href="http://www.tokyoreporter.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Comments Feed" href="http://www.tokyoreporter.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tokyoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <script type='text/javascript' src='http://www.tokyoreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.tokyoreporter.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tokyoreporter.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tokyoreporter.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Tokyo cops nab man suspected in 8 arson incidents in Adachi' href='http://www.tokyoreporter.com/2017/11/07/tokyo-cops-nab-man-suspected-in-8-arson-incidents-in-adachi/' /><link rel='next' title='Tokyo police ID first of nine corpses found in Zama residence' href='http://www.tokyoreporter.com/2017/11/07/tokyo-police-id-first-of-nine-corpses-found-in-zama-residence/' /><meta name="generator" content="WordPress 4.8.3" /><link rel='shortlink' href='http://www.tokyoreporter.com/?p=109697' /><link rel="alternate" type="application/json+oembed" href="http://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyoreporter.com%2F2017%2F11%2F07%2Fyokohama-city-staffer-accused-of-molesting-woman-on-train%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyoreporter.com%2F2017%2F11%2F07%2Fyokohama-city-staffer-accused-of-molesting-woman-on-train%2F&#038;format=xml" /><meta property="fb:app_id" content="373872202689626" /><meta name="news_keywords" content="chikan, Japan, Japan news, molestation, Negishi Line, Yokohama, 横浜" /> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.tokyoreporter.com\/2017\/11\/07\/yokohama-city-staffer-accused-of-molesting-woman-on-train\/"},"url":"http:\/\/www.tokyoreporter.com\/2017\/11\/07\/yokohama-city-staffer-accused-of-molesting-woman-on-train\/","headline":"Yokohama city staffer accused of molesting woman on train","datePublished":"2017-11-07T15:29:10+00:00","dateModified":"2017-11-07T15:29:10+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.tokyoreporter.com\/#organization","name":"The Tokyo Reporter","logo":{"@type":"ImageObject","url":"http:\/\/www.tokyoreporter.com\/wp-content\/uploads\/tokyo_reporter_google1-1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/www.tokyoreporter.com\/wp-content\/uploads\/negishi_line.jpg","width":1280,"height":720},"articleSection":"Breaking News","keywords":"chikan, Japan, Japan news, molestation, Negishi Line, Yokohama, 横浜","description":"Suspect allegedly fondled the lower body of the woman inside the JR Negishi Line on Monday","author":{"@type":"Person","name":"Tokyo Reporter Staff","url":"http:\/\/www.tokyoreporter.com\/author\/cj\/","image":{"@type":"ImageObject","url":"http:\/\/0.gravatar.com\/avatar\/c63316eb2ffb96ca349e68fc02ee93c1?s=96&d=identicon&r=g","height":96,"width":96},"sameAs":["http:\/\/www.tokyoreporter.com"]}}</script> <!--[if lt IE 9]> <script src="http://www.tokyoreporter.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="amphtml" href="http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/amp/" /><link rel="icon" href="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-256x256.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-256x256.png" /><meta name="msapplication-TileImage" content="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-270x270.png" /></head><body id="mh-mobile" class="post-template-default single single-post postid-109697 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="http://www.tokyoreporter.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="100" src="http://www.tokyoreporter.com/wp-content/uploads/logo1.png" class="custom-logo" alt="The Tokyo Reporter" itemprop="logo" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="ai_widget-39" class="mh-widget mh-header-2 ai_widget"><div class='code-block code-block-1' style='margin: 8px 0; text-align: left; clear: both;'> <a href="https://goo.gl/jSQNwy"><img src="http://www.tokyoreporter.com/wp-content/uploads/Tokyo-style_TOKYO-REPORTER_728-90_02C.jpg" alt="Tokyo Style" /></a></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-home-page-first-row-container"><ul id="menu-home-page-first-row" class="menu"><li id="menu-item-73198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="http://www.tokyoreporter.com/category/japan-news/">News</a><ul class="sub-menu"><li id="menu-item-40932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40932"><a href="http://www.tokyoreporter.com/category/japan-news/breaking-news-japan/">Breaking News</a></li><li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.tokyoreporter.com/category/japan-news/news/">National</a></li><li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="http://www.tokyoreporter.com/category/feature/">Special Reports</a></li><li id="menu-item-32925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="http://www.tokyoreporter.com/category/japan-news/jaspo/">Tabloid</a></li></ul></li><li id="menu-item-60368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60368"><a href="http://www.tokyoreporter.com/category/crime/">Crime</a><ul class="sub-menu"><li id="menu-item-108774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108774"><a href="http://www.tokyoreporter.com/category/crime/assault/">Assault</a></li><li id="menu-item-108873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108873"><a href="http://www.tokyoreporter.com/category/crime/child-prostitution/">Child Prostitution</a></li><li id="menu-item-108778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108778"><a href="http://www.tokyoreporter.com/category/crime/fraud/">Fraud</a></li><li id="menu-item-108775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108775"><a href="http://www.tokyoreporter.com/category/crime/murder/">Murder</a></li><li id="menu-item-108874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108874"><a href="http://www.tokyoreporter.com/category/crime/prostitution/">Prostitution</a></li><li id="menu-item-108776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108776"><a href="http://www.tokyoreporter.com/category/crime/rape/">Rape</a></li><li id="menu-item-108777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108777"><a href="http://www.tokyoreporter.com/category/crime/robbery/">Robbery</a></li><li id="menu-item-40934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="http://www.tokyoreporter.com/category/crime/yakuza/">Yakuza</a></li></ul></li><li id="menu-item-73204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73204"><a href="http://www.tokyoreporter.com/category/tokyo/">Tokyo</a><ul class="sub-menu"><li id="menu-item-73272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73272"><a href="http://www.tokyoreporter.com/category/tokyo/ginza/">Ginza</a></li><li id="menu-item-73205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73205"><a href="http://www.tokyoreporter.com/category/tokyo/ikebukuro/">Ikebukuro</a></li><li id="menu-item-73206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73206"><a href="http://www.tokyoreporter.com/category/tokyo/kabukicho/">Kabukicho</a></li><li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.tokyoreporter.com/category/tokyo/roppongi/">Roppongi</a></li><li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.tokyoreporter.com/category/tokyo/shibuya/">Shibuya</a></li><li id="menu-item-73273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73273"><a href="http://www.tokyoreporter.com/category/tokyo/shimbashi/">Shimbashi</a></li><li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.tokyoreporter.com/category/tokyo/shinjuku/">Shinjuku</a></li><li id="menu-item-73274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73274"><a href="http://www.tokyoreporter.com/category/tokyo/ueno/">Ueno</a></li></ul></li><li id="menu-item-73203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="http://www.tokyoreporter.com/category/japan/">Japan</a><ul class="sub-menu"><li id="menu-item-73275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="http://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li><li id="menu-item-73276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="http://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li><li id="menu-item-73277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73277"><a href="http://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></li><li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li><li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="http://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li><li id="menu-item-75354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75354"><a href="http://www.tokyoreporter.com/category/japan/okinawa/">Okinawa</a></li><li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li><li id="menu-item-73278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="http://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li><li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73212"><a href="http://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li></ul></li><li id="menu-item-73197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="http://www.tokyoreporter.com/category/sports/">Sports</a><ul class="sub-menu"><li id="menu-item-60370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="http://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li><li id="menu-item-73202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="http://www.tokyoreporter.com/category/sports/horseracing/">Horse Racing</a></li><li id="menu-item-89291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89291"><a href="http://www.tokyoreporter.com/category/sports/sumo/">Sumo</a></li></ul></li><li id="menu-item-89286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89286"><a href="http://www.tokyoreporter.com/category/business/">Business</a><ul class="sub-menu"><li id="menu-item-40933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40933"><a href="http://www.tokyoreporter.com/category/business/fuzoku/">Fuzoku</a></li><li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73214"><a href="http://www.tokyoreporter.com/category/business/love-hotel/">Love Hotels</a></li></ul></li><li id="menu-item-73200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73200"><a href="http://www.tokyoreporter.com/category/entertainment/">Entertainment</a><ul class="sub-menu"><li id="menu-item-40935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="http://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a></li><li id="menu-item-73201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="http://www.tokyoreporter.com/category/entertainment/film-2/">Film</a></li><li id="menu-item-89285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89285"><a href="http://www.tokyoreporter.com/category/entertainment/idol/">Idols</a></li><li id="menu-item-60400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="http://www.tokyoreporter.com/category/entertainment/music-2/">Music</a></li></ul></li><li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="http://www.tokyoreporter.com/category/international-bureau/">International</a><ul class="sub-menu"><li id="menu-item-89288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89288"><a href="http://www.tokyoreporter.com/category/international-bureau/north-korea/">North Korea</a></li><li id="menu-item-89289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89289"><a href="http://www.tokyoreporter.com/category/international-bureau/taiwan/">Taiwan</a></li><li id="menu-item-89287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89287"><a href="http://www.tokyoreporter.com/category/international-bureau/korea/">South Korea</a></li><li id="menu-item-73826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="http://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></li><li id="menu-item-73827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="http://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></li></ul></li><li id="menu-item-94032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94032"><a href="http://www.tokyoreporter.com/category/photo-blog/">Photo</a></li><li id="menu-item-87973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87973"><a href="http://www.tokyoreporter.com/contact/">Contact/Info</a><ul class="sub-menu"><li id="menu-item-87975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87975"><a href="http://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87976"><a href="http://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li id="menu-item-87977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87977"><a href="http://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-home-page-first-row-container"><ul id="menu-home-page-first-row-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="http://www.tokyoreporter.com/category/japan-news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40932"><a href="http://www.tokyoreporter.com/category/japan-news/breaking-news-japan/">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.tokyoreporter.com/category/japan-news/news/">National</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="http://www.tokyoreporter.com/category/feature/">Special Reports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="http://www.tokyoreporter.com/category/japan-news/jaspo/">Tabloid</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60368"><a href="http://www.tokyoreporter.com/category/crime/">Crime</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108774"><a href="http://www.tokyoreporter.com/category/crime/assault/">Assault</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108873"><a href="http://www.tokyoreporter.com/category/crime/child-prostitution/">Child Prostitution</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108778"><a href="http://www.tokyoreporter.com/category/crime/fraud/">Fraud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108775"><a href="http://www.tokyoreporter.com/category/crime/murder/">Murder</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108874"><a href="http://www.tokyoreporter.com/category/crime/prostitution/">Prostitution</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108776"><a href="http://www.tokyoreporter.com/category/crime/rape/">Rape</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108777"><a href="http://www.tokyoreporter.com/category/crime/robbery/">Robbery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="http://www.tokyoreporter.com/category/crime/yakuza/">Yakuza</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73204"><a href="http://www.tokyoreporter.com/category/tokyo/">Tokyo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73272"><a href="http://www.tokyoreporter.com/category/tokyo/ginza/">Ginza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73205"><a href="http://www.tokyoreporter.com/category/tokyo/ikebukuro/">Ikebukuro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73206"><a href="http://www.tokyoreporter.com/category/tokyo/kabukicho/">Kabukicho</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.tokyoreporter.com/category/tokyo/roppongi/">Roppongi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.tokyoreporter.com/category/tokyo/shibuya/">Shibuya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73273"><a href="http://www.tokyoreporter.com/category/tokyo/shimbashi/">Shimbashi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.tokyoreporter.com/category/tokyo/shinjuku/">Shinjuku</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73274"><a href="http://www.tokyoreporter.com/category/tokyo/ueno/">Ueno</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="http://www.tokyoreporter.com/category/japan/">Japan</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="http://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="http://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73277"><a href="http://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="http://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75354"><a href="http://www.tokyoreporter.com/category/japan/okinawa/">Okinawa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="http://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73212"><a href="http://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="http://www.tokyoreporter.com/category/sports/">Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="http://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="http://www.tokyoreporter.com/category/sports/horseracing/">Horse Racing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89291"><a href="http://www.tokyoreporter.com/category/sports/sumo/">Sumo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89286"><a href="http://www.tokyoreporter.com/category/business/">Business</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40933"><a href="http://www.tokyoreporter.com/category/business/fuzoku/">Fuzoku</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73214"><a href="http://www.tokyoreporter.com/category/business/love-hotel/">Love Hotels</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73200"><a href="http://www.tokyoreporter.com/category/entertainment/">Entertainment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="http://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="http://www.tokyoreporter.com/category/entertainment/film-2/">Film</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89285"><a href="http://www.tokyoreporter.com/category/entertainment/idol/">Idols</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="http://www.tokyoreporter.com/category/entertainment/music-2/">Music</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="http://www.tokyoreporter.com/category/international-bureau/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89288"><a href="http://www.tokyoreporter.com/category/international-bureau/north-korea/">North Korea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89289"><a href="http://www.tokyoreporter.com/category/international-bureau/taiwan/">Taiwan</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89287"><a href="http://www.tokyoreporter.com/category/international-bureau/korea/">South Korea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="http://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="http://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94032"><a href="http://www.tokyoreporter.com/category/photo-blog/">Photo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87973"><a href="http://www.tokyoreporter.com/contact/">Contact/Info</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87975"><a href="http://www.tokyoreporter.com/tips/">Tips?</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87976"><a href="http://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87977"><a href="http://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> The Latest<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/11/07/tokyo-police-id-first-of-nine-corpses-found-in-zama-residence/" title="Tokyo police ID first of nine corpses found in Zama residence"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ November 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Tokyo police ID first of nine corpses found in Zama residence </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/" title="Yokohama city staffer accused of molesting woman on train"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ November 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Yokohama city staffer accused of molesting woman on train </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/11/07/tokyo-cops-nab-man-suspected-in-8-arson-incidents-in-adachi/" title="Tokyo cops nab man suspected in 8 arson incidents in Adachi"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ November 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Tokyo cops nab man suspected in 8 arson incidents in Adachi </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/11/07/kobe-yamaguchi-gumi-members-nabbed-for-coercing-acquaintance-to-cut-off-finger/" title="Kobe Yamaguchi-gumi members nabbed for coercing acquaintance to cut off finger"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ November 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Kobe Yamaguchi-gumi members nabbed for coercing acquaintance to cut off finger </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/11/07/ehime-cops-arrest-man-in-stabbing-death-of-acquaintance/" title="Ehime cops arrest man in stabbing death of acquaintance"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ November 7, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Ehime cops arrest man in stabbing death of acquaintance </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Breaking News </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="http://www.tokyoreporter.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.tokyoreporter.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://www.tokyoreporter.com/category/japan-news/">News</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.tokyoreporter.com/category/japan-news/breaking-news-japan/" itemprop="url"><span itemprop="title">Breaking News</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Yokohama city staffer accused of molesting woman on train</nav><article id="post-109697" class="post-109697 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news-japan category-crime category-japan category-japan-news category-yokohama tag-chikan tag-japan tag-japan-news tag-molestation tag-negishi-line tag-yokohama tag-2268"><header class="entry-header clearfix"><h1 class="entry-title">Yokohama city staffer accused of molesting woman on train</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.tokyoreporter.com/2017/11/">November 7, 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.tokyoreporter.com/author/cj/">Tokyo Reporter Staff</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.tokyoreporter.com/category/japan-news/breaking-news-japan/" rel="category tag">Breaking News</a>, <a href="http://www.tokyoreporter.com/category/crime/" rel="category tag">Crime</a>, <a href="http://www.tokyoreporter.com/category/japan/" rel="category tag">Japan</a>, <a href="http://www.tokyoreporter.com/category/japan-news/" rel="category tag">News</a>, <a href="http://www.tokyoreporter.com/category/japan/yokohama/" rel="category tag">Yokohama</a></span></p></header><div class="entry-content clearfix"><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/&t=Yokohama city staffer accused of molesting woman on train', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Yokohama city staffer accused of molesting woman on train -&url=http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/&media=http://www.tokyoreporter.com/wp-content/uploads/negishi_line.jpg&description=Yokohama city staffer accused of molesting woman on train', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="/cdn-cgi/l/email-protection#043b7771666e616770395d6b6f6b6c65696524676d707d24777065626261762465676771776160246b6224696b686177706d6a6324736b69656a246b6a247076656d6a226569743f666b607d396c7070743e2b2b7373732a706b6f7d6b7661746b767061762a676b692b363435332b35352b34332b7d6b6f6b6c65696529676d707d29777065626261762965676771776160296b6229696b686177706d6a6329736b69656a296b6a297076656d6a2b" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div><figure id="attachment_109698" style="width: 1024px" class="wp-caption aligncenter"><a href="http://www.tokyoreporter.com/wp-content/uploads/negishi_line.jpg"><img class="size-large wp-image-109698" src="http://www.tokyoreporter.com/wp-content/uploads/negishi_line-1024x576.jpg" alt="the JR Negishi Line (YouTube)" width="1024" height="576" srcset="http://www.tokyoreporter.com/wp-content/uploads/negishi_line-1024x576.jpg 1024w, http://www.tokyoreporter.com/wp-content/uploads/negishi_line-300x169.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/negishi_line-768x432.jpg 768w, http://www.tokyoreporter.com/wp-content/uploads/negishi_line-678x381.jpg 678w, http://www.tokyoreporter.com/wp-content/uploads/negishi_line.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">An employee of the city of Yokohama was arrested for allegedly molesting the body of a woman on the JR Negishi Line on Monday (YouTube)</figcaption></figure><p>KANAGAWA (TR) &#8211; Kanagawa Prefectural Police on Monday arrested a male employee of the city of <a href="http://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a> for allegedly molesting the body of a woman on the JR Negishi Line during the morning rush hour, reports TBS News (Nov. 6).</p><p>At just past 8:00 am., Tatsuya Shimada, a 53-year-old employee at the city&#8217;s Naka Ward office, allegedly fondled the lower body of the woman, aged in her 20s, inside a carriage the train as it traveled between Yokohama and Kannai stations.</p><p>Shimada admits to the allegations.</p><p>The matter came to light after a male passenger witnessing the crime alerted JR personnel upon the train&#8217;s arrival at Kannai Station.</p><p>A representative of the ward office is quoted by Nippon News Network (Nov. 6) as saying the suspect is a reserved individual. &#8220;It is truly inexcusable for a staff member to be arrested,&#8221; the representative said.</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span><div class="fb-comments" data-href="http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/&t=Yokohama city staffer accused of molesting woman on train', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Yokohama city staffer accused of molesting woman on train -&url=http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/&media=http://www.tokyoreporter.com/wp-content/uploads/negishi_line.jpg&description=Yokohama city staffer accused of molesting woman on train', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2d6e0e4e0e7eee2eeafece6fbf6affcfbeee9e9eafdafeeececfafceaebafe0e9afe2e0e3eafcfbe6e1e8aff8e0e2eee1afe0e1affbfdeee6e1a9eee2ffb4ede0ebf6b2e7fbfbffb5a0a0f8f8f8a1fbe0e4f6e0fdeaffe0fdfbeafda1ece0e2a0bdbfbeb8a0bebea0bfb8a0f6e0e4e0e7eee2eea2ece6fbf6a2fcfbeee9e9eafda2eeececfafceaeba2e0e9a2e2e0e3eafcfbe6e1e8a2f8e0e2eee1a2e0e1a2fbfdeee6e1a0" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.tokyoreporter.com/tag/chikan/" rel="tag">chikan</a></li><li><a href="http://www.tokyoreporter.com/tag/japan/" rel="tag">Japan</a></li><li><a href="http://www.tokyoreporter.com/tag/japan-news/" rel="tag">Japan news</a></li><li><a href="http://www.tokyoreporter.com/tag/molestation/" rel="tag">molestation</a></li><li><a href="http://www.tokyoreporter.com/tag/negishi-line/" rel="tag">Negishi Line</a></li><li><a href="http://www.tokyoreporter.com/tag/yokohama/" rel="tag">Yokohama</a></li><li><a href="http://www.tokyoreporter.com/tag/%e6%a8%aa%e6%b5%9c/" rel="tag">横浜</a></li></ul></div><div id="ai_widget-41" class="mh-widget mh-posts-2 ai_widget"><div class='code-block code-block-1' style='margin: 8px 0; text-align: left; clear: both;'> <a href="https://goo.gl/R1QQPs"><img src="http://www.tokyoreporter.com/wp-content/uploads/728x90_1-1.jpg" alt="Paradise Inn" /></a></div></div></article><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">Related Articles</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-91209 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.tokyoreporter.com/2017/04/26/tokyo-cops-arrest-man-suspected-of-jumping-on-tracks-to-evade-groping-accusation/" title="Tokyo cops arrest man suspected of jumping on tracks to evade groping accusation"><img width="326" height="245" src="http://www.tokyoreporter.com/wp-content/uploads/itabashi_groper-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Satoru Fukushima" srcset="http://www.tokyoreporter.com/wp-content/uploads/itabashi_groper-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/itabashi_groper-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Breaking News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://www.tokyoreporter.com/2017/04/26/tokyo-cops-arrest-man-suspected-of-jumping-on-tracks-to-evade-groping-accusation/" title="Tokyo cops arrest man suspected of jumping on tracks to evade groping accusation" rel="bookmark"> Tokyo cops arrest man suspected of jumping on tracks to evade groping accusation </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 26, 2017</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.tokyoreporter.com/author/cj/">Tokyo Reporter Staff</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Suspect left identification papers that included his name and address on platform <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/04/26/tokyo-cops-arrest-man-suspected-of-jumping-on-tracks-to-evade-groping-accusation/" title="Tokyo cops arrest man suspected of jumping on tracks to evade groping accusation">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-65259 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.tokyoreporter.com/2015/09/21/tokyo-talent-agency-wins-dating-ban-suit-over-idol/" title="Tokyo talent agency wins &#8216;dating ban&#8217; suit over idol"><img width="326" height="183" src="http://www.tokyoreporter.com/wp-content/uploads/dokidoki.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Dokidoki live in Roppongi" srcset="http://www.tokyoreporter.com/wp-content/uploads/dokidoki.jpg 1920w, http://www.tokyoreporter.com/wp-content/uploads/dokidoki-300x169.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/dokidoki-1024x576.jpg 1024w, http://www.tokyoreporter.com/wp-content/uploads/dokidoki-123x70.jpg 123w, http://www.tokyoreporter.com/wp-content/uploads/dokidoki-570x320.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/dokidoki-701x394.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/dokidoki-1067x600.jpg 1067w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Breaking News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://www.tokyoreporter.com/2015/09/21/tokyo-talent-agency-wins-dating-ban-suit-over-idol/" title="Tokyo talent agency wins &#8216;dating ban&#8217; suit over idol" rel="bookmark"> Tokyo talent agency wins &#8216;dating ban&#8217; suit over idol </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 21, 2015</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.tokyoreporter.com/author/cj/">Tokyo Reporter Staff</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>A court ruled against a 17-year-old girl who had a boyfriend while a member of an idol group <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2015/09/21/tokyo-talent-agency-wins-dating-ban-suit-over-idol/" title="Tokyo talent agency wins &#8216;dating ban&#8217; suit over idol">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-105592 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.tokyoreporter.com/2017/09/05/charred-bodies-of-japanese-couple-found-bali-residence/" title="Charred bodies of Japanese couple found in Bali residence"><img width="326" height="245" src="http://www.tokyoreporter.com/wp-content/uploads/bali_indonesia-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="The bodies of a Japanese couple were found in a residence on the island of Bali on Monday" srcset="http://www.tokyoreporter.com/wp-content/uploads/bali_indonesia-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/bali_indonesia-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Breaking News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://www.tokyoreporter.com/2017/09/05/charred-bodies-of-japanese-couple-found-bali-residence/" title="Charred bodies of Japanese couple found in Bali residence" rel="bookmark"> Charred bodies of Japanese couple found in Bali residence </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 5, 2017</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.tokyoreporter.com/author/cj/">Tokyo Reporter Staff</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Scorched bodies of Norio Matsuba (76) and his wife Hiroko, who is the same age, were found in a second-floor bedroom of their residence <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/09/05/charred-bodies-of-japanese-couple-found-bali-residence/" title="Charred bodies of Japanese couple found in Bali residence">[&#8230;]</a></p></div></div></article></div></div></section></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-15" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/japan-news/breaking-news-japan/" class="mh-widget-title-link">Breaking News</a></span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-109607 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-japan-news tag-japan tag-japan-news tag-suicide tag-tokyo tag-twitter tag-zama-city tag-2372 tag-4386"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2017/11/07/tokyo-police-id-first-of-nine-corpses-found-in-zama-residence/" title="Tokyo police ID first of nine corpses found in Zama residence"> Tokyo police ID first of nine corpses found in Zama residence </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 7, 2017</span></div></div><div class="mh-excerpt"><p>Takahiro Shiraishi has admitted to killing 9 persons in his residence in Zama City over a two-month period <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/11/07/tokyo-police-id-first-of-nine-corpses-found-in-zama-residence/" title="Tokyo police ID first of nine corpses found in Zama residence">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109697 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-japan-news category-yokohama tag-chikan tag-japan tag-japan-news tag-molestation tag-negishi-line tag-yokohama tag-2268"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/07/yokohama-city-staffer-accused-of-molesting-woman-on-train/" title="Yokohama city staffer accused of molesting woman on train"> Yokohama city staffer accused of molesting woman on train </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109616 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-japan-news category-tokyo tag-arson tag-japan tag-japan-news tag-tokyo"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/07/tokyo-cops-nab-man-suspected-in-8-arson-incidents-in-adachi/" title="Tokyo cops nab man suspected in 8 arson incidents in Adachi"> Tokyo cops nab man suspected in 8 arson incidents in Adachi </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109675 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-japan-news category-yakuza tag-japan tag-japan-news tag-kawasaki-city tag-kobe tag-kobe-yamaguchi-gumi tag-yubitsume tag-7705 tag-2625 tag-4554"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/07/kobe-yamaguchi-gumi-members-nabbed-for-coercing-acquaintance-to-cut-off-finger/" title="Kobe Yamaguchi-gumi members nabbed for coercing acquaintance to cut off finger"> Kobe Yamaguchi-gumi members nabbed for coercing acquaintance to cut off finger </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109609 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-japan-news tag-ehime-prefecture tag-japan tag-japan-news tag-matsuyama-city tag-murder tag-stabbing tag-3647"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/07/ehime-cops-arrest-man-in-stabbing-death-of-acquaintance/" title="Ehime cops arrest man in stabbing death of acquaintance"> Ehime cops arrest man in stabbing death of acquaintance </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109662 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-japan-news category-rape category-shinjuku category-tokyo tag-indecent-assault tag-japan tag-japan-news tag-rape tag-shinjuku tag-tokyo tag-3934 tag-3811"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/07/beautician-accused-posing-as-delivery-man-to-rape-girl-pleads-innocence-in-court/" title="Beautician accused of posing as delivery man to rape girl pleads innocence in court"> Beautician accused of posing as delivery man to rape girl pleads innocence in court </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109605 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-japan-news category-saitama tag-japan tag-japan-news tag-joshi-kosei tag-rape tag-saitama-prefecture tag-sexual-assault tag-2382"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/07/saitama-cops-arrest-man-suspected-sexual-assaults-of-school-girls/" title="Saitama cops re-arrest man suspected in sexual assaults of school girls"> Saitama cops re-arrest man suspected in sexual assaults of school girls </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109622 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-japan-news category-osaka tag-japan tag-japan-news tag-moriguchi-city tag-osaka tag-tosatsu tag-1408 tag-3272"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/07/innkeeper-in-osaka-installed-spy-camera-in-room-to-film-guests/" title="Innkeeper in Osaka installed spy camera in room to film guests"> Innkeeper in Osaka installed spy camera in room to film guests </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-108940 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-japan category-news category-japan-news tag-gaijin tag-japan tag-kawasaki-city tag-soapland tag-yoshiwara tag-1811 tag-1751"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/07/japans-first-soapland-bathhouse-for-foreigners-offers-wet-and-wild-fun/" title="Japan&#8217;s first soapland bathhouse for foreigners offers wet and wild fun"> Japan&#8217;s first soapland bathhouse for foreigners offers wet and wild fun </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 7, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109596 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-japan-news tag-dna tag-japan tag-japan-news tag-takahiro-shiraishi tag-twitter tag-zama-city"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/06/tokyo-police-identification-of-8-of-9-corpses-found-in-zama-residence/" title="Tokyo police nearing identification of 8 of 9 corpses found in Zama residence"> Tokyo police nearing identification of 8 of 9 corpses found in Zama residence </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 6, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-109453 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-hokkaido category-japan category-japan-news tag-hokkaido tag-japan tag-japan-news tag-sapporo tag-theft tag-2194"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/11/06/two-suspected-thieves-killed-after-police-chase-in-sapporo-ends-in-fiery-crash/" title="Two suspected thieves killed after police chase in Sapporo ends in fiery crash"> Two suspected thieves killed after police chase in Sapporo ends in fiery crash </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 6, 2017</span></div></div></li></ul></div><div id="ai_widget-25" class="mh-widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <a href="https://goo.gl/FJGN2L"><img src="http://www.tokyoreporter.com/wp-content/uploads/tantra_300_250.jpg" alt="Tantra" /></a></div></div><div id="mh_magazine_posts_lineup-8" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/japan-news/news/" class="mh-widget-title-link">Special Reports</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-108940 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-japan category-news category-japan-news tag-gaijin tag-japan tag-kawasaki-city tag-soapland tag-yoshiwara tag-1811 tag-1751"><figure class="mh-posts-lineup-thumb"> <a href="http://www.tokyoreporter.com/2017/11/07/japans-first-soapland-bathhouse-for-foreigners-offers-wet-and-wild-fun/" title="Japan&#8217;s first soapland bathhouse for foreigners offers wet and wild fun"><img width="875" height="438" src="http://www.tokyoreporter.com/wp-content/uploads/paradise_kawasaki-875x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Welcome to Paradise" /> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Breaking News</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="http://www.tokyoreporter.com/2017/11/07/japans-first-soapland-bathhouse-for-foreigners-offers-wet-and-wild-fun/" title="Japan&#8217;s first soapland bathhouse for foreigners offers wet and wild fun" rel="bookmark"> Japan&#8217;s first soapland bathhouse for foreigners offers wet and wild fun </a></h2><div class="mh-excerpt"><p>Gaijins welcome: Get all wet with the perfect soapland experience at Paradise in Kawasaki City <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/11/07/japans-first-soapland-bathhouse-for-foreigners-offers-wet-and-wild-fun/" title="Japan&#8217;s first soapland bathhouse for foreigners offers wet and wild fun">[&#8230;]</a></p></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-109017 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-japan category-music-2 category-news category-japan-news tag-damon-naomi tag-ghost tag-japan tag-osaka tag-psf tag-tokyo"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/11/02/damon-naomi-bring-everything-in-return-japan/" title="Damon &amp; Naomi bring &#8216;Everything&#8217; in return to Japan" rel="bookmark"> Damon &amp; Naomi bring &#8216;Everything&#8217; in return to Japan </a></h3></li><li class="mh-posts-lineup-more-item post-108992 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-news category-osaka category-yakuza tag-japan tag-japan-news tag-kobe-yamaguchi-gumi tag-ninkyo-yamaguchi-gumi tag-yakuza-2 tag-yamaguchi-gumi tag-7524 tag-1408 tag-4554"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/10/26/yakuza-arrested-after-arsenal-found-in-osaka-apartment/" title="Yakuza arrested after arsenal found in Osaka apartment" rel="bookmark"> Yakuza arrested after arsenal found in Osaka apartment </a></h3></li><li class="mh-posts-lineup-more-item post-108986 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-japan category-news category-japan-news tag-japan tag-japan-news tag-nikko-city"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/10/26/2-corpses-found-in-vehicle-parked-in-nikko-forest/" title="2 corpses found in vehicle parked in Nikko forest" rel="bookmark"> 2 corpses found in vehicle parked in Nikko forest </a></h3></li><li class="mh-posts-lineup-more-item post-108913 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-japan category-news category-japan-news category-tokyo tag-indecent-assault tag-japan tag-japan-news tag-tokyo"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/10/26/nursery-school-teacher-arrested-for-molesting-5-year-old-pupil/" title="Nursery school teacher arrested for molesting 5-year-old pupil" rel="bookmark"> Nursery school teacher arrested for molesting 5-year-old pupil </a></h3></li></ul></div></div></article></div></div><div id="mh_magazine_posts_digest-5" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/japan-news/jaspo/" class="mh-widget-title-link">Tabloids</a></span></h4><div class="mh-posts-digest-widget clearfix"><div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix"><article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-108930 post type-post status-publish format-standard has-post-thumbnail category-japan category-japan-news category-jaspo category-tokyo tag-ebisu tag-extra-marital-affair tag-foreign-tourists tag-foreigner tag-gaijin tag-golden-gai tag-japan tag-japan-news tag-roppongi tag-tinder tag-3032"><figure class="mh-posts-digest-thumb"> <a class="mh-thumb-icon" href="http://www.tokyoreporter.com/2017/11/01/japans-jump-in-foreign-tourists-pleasing-housewives-seeking-affairs/" title="Japan&#8217;s jump in foreign tourists pleasing housewives seeking affairs"><img width="678" height="381" src="http://www.tokyoreporter.com/wp-content/uploads/golden_gai-2-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Golden Gai in Tokyo&#039;s Shinjuku Ward" /> </a></figure><h3 class="mh-posts-digest-title mh-posts-digest-title-large"> <a href="http://www.tokyoreporter.com/2017/11/01/japans-jump-in-foreign-tourists-pleasing-housewives-seeking-affairs/" title="Japan&#8217;s jump in foreign tourists pleasing housewives seeking affairs" rel="bookmark"> Japan&#8217;s jump in foreign tourists pleasing housewives seeking affairs </a></h3><div class="mh-image-caption mh-posts-digest-caption"> Japan</div><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 1, 2017</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Golden Gai in Shinjuku is a pick-up spot for one woman, 39, who boasts of flings with men from 18 countries <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/11/01/japans-jump-in-foreign-tourists-pleasing-housewives-seeking-affairs/" title="Japan&#8217;s jump in foreign tourists pleasing housewives seeking affairs">[&#8230;]</a></p></div></div></article><article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-108950 post type-post status-publish format-standard has-post-thumbnail category-asakusa category-business category-japan category-news category-japan-news category-jaspo category-tokyo tag-asakusa tag-japan tag-nakamise tag-shukan-shincho tag-tokyo tag-2417"><figure class="mh-posts-digest-thumb"> <a class="mh-thumb-icon" href="http://www.tokyoreporter.com/2017/10/26/asakusa-shopkeepers-not-happy-about-jump-in-rent/" title="Asakusa shopkeepers not happy about jump in rent"><img width="678" height="381" src="http://www.tokyoreporter.com/wp-content/uploads/shukan_shincho_nov2-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Shukan Shincho Nov. 2" /> </a></figure><h3 class="mh-posts-digest-title mh-posts-digest-title-large"> <a href="http://www.tokyoreporter.com/2017/10/26/asakusa-shopkeepers-not-happy-about-jump-in-rent/" title="Asakusa shopkeepers not happy about jump in rent" rel="bookmark"> Asakusa shopkeepers not happy about jump in rent </a></h3><div class="mh-image-caption mh-posts-digest-caption"> Asakusa</div><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 26, 2017</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Shopkeepers in the Nakamise Shopping Street will see their rent jump by a factor of 16 in January <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/10/26/asakusa-shopkeepers-not-happy-about-jump-in-rent/" title="Asakusa shopkeepers not happy about jump in rent">[&#8230;]</a></p></div></div></article></div></div></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="ai_widget-45" class="mh-widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <a href="https://goo.gl/zoQVLz"><img src="http://www.tokyoreporter.com/wp-content/uploads/Tokyo-style_TOKYO-REPORTER_300-250_02C.jpg" alt="Tokyo Style" /></a></div></div><div id="mh_magazine_posts_lineup-7" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/japan-news/news/" class="mh-widget-title-link">National News</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-81637 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-news category-japan-news tag-amusement-ride tag-children tag-hot-air-balloon tag-yamanashi-prefecture"><figure class="mh-posts-lineup-thumb"> <a href="http://www.tokyoreporter.com/2016/11/07/yamanashi-cops-man-seriously-hurt-trying-to-secure-hot-air-balloon/" title="Yamanashi cops: Man seriously hurt trying to secure hot air balloon"><img width="640" height="334" src="http://www.tokyoreporter.com/wp-content/uploads/proxy-20.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" srcset="http://www.tokyoreporter.com/wp-content/uploads/proxy-20.jpg 640w, http://www.tokyoreporter.com/wp-content/uploads/proxy-20-300x157.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/proxy-20-570x297.jpg 570w" sizes="(max-width: 640px) 100vw, 640px" /> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Breaking News</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="http://www.tokyoreporter.com/2016/11/07/yamanashi-cops-man-seriously-hurt-trying-to-secure-hot-air-balloon/" title="Yamanashi cops: Man seriously hurt trying to secure hot air balloon" rel="bookmark"> Yamanashi cops: Man seriously hurt trying to secure hot air balloon </a></h2><div class="mh-excerpt"><p>Balloon was being blown away by strong wind, cops say <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2016/11/07/yamanashi-cops-man-seriously-hurt-trying-to-secure-hot-air-balloon/" title="Yamanashi cops: Man seriously hurt trying to secure hot air balloon">[&#8230;]</a></p></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-454 post type-post status-publish format-standard has-post-thumbnail category-art category-japan category-news category-japan-news category-shibuya tag-art tag-asu-no-shinwa tag-myth-of-tomorrow tag-taro-okamoto"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2008/10/20/once-lost-okamoto-masterpiece-to-be-displayed-at-shibuya-station/" title="Once lost Okamoto masterpiece to be displayed at Shibuya station" rel="bookmark"> Once lost Okamoto masterpiece to be displayed at Shibuya station </a></h3></li><li class="mh-posts-lineup-more-item post-393 post type-post status-publish format-standard has-post-thumbnail category-news tag-asakusa tag-comedy tag-film tag-koichi-yamadera tag-ueno tag-yu-yamada"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2008/09/16/comedy-film-festival-holds-preliminary-events/" title="Comedy film festival holds preliminary events in Ueno" rel="bookmark"> Comedy film festival holds preliminary events in Ueno </a></h3></li><li class="mh-posts-lineup-more-item post-10373 post type-post status-publish format-standard has-post-thumbnail category-news tag-avatar tag-james-cameron tag-kamen-kalev tag-the-cove tag-tiff tag-tokyo-international-film-festival tag-1368"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2009/10/26/tiff-wraps-eastern-plays-from-bulgaria-claims-top-prize/" title="TIFF wraps, &#8216;Eastern Plays&#8217; from Bulgaria claims top prize" rel="bookmark"> TIFF wraps, &#8216;Eastern Plays&#8217; from Bulgaria claims top prize </a></h3></li><li class="mh-posts-lineup-more-item post-342 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-film-2 category-news tag-chungking-express tag-death-note tag-john-woo tag-lin-chi-ling tag-philip-k-dick tag-red-cliff tag-shido-nakamura tag-takeshi-kaneshiro tag-terence-chang tag-tiff tag-tokyo-international-film-festival tag-tony-leung tag-transformers tag-2481"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2008/08/07/john-woos-red-cliff-to-open-tokyo-fest/" title="John Woo&#8217;s &#8216;Red Cliff&#8217; to open Tokyo fest" rel="bookmark"> John Woo&#8217;s &#8216;Red Cliff&#8217; to open Tokyo fest </a></h3></li></ul></div></div></article></div></div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/japan-news/jaspo/" class="mh-widget-title-link">Tabloid Picks</a></span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-291 post type-post status-publish format-standard has-post-thumbnail category-jaspo tag-honoka tag-shukan-taishu tag-tv-announcers"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2008/07/20/weekly-taishu-titillates-readers-with-3-d-photos/" title="Shukan Taishu titillates readers with 3-D photos"> Shukan Taishu titillates readers with 3-D photos </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 20, 2008</span></div></div><div class="mh-excerpt"><p>Magazine debunks the effects of global warming <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2008/07/20/weekly-taishu-titillates-readers-with-3-d-photos/" title="Shukan Taishu titillates readers with 3-D photos">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-52257 post type-post status-publish format-standard has-post-thumbnail category-crime category-japan category-kabukicho category-japan-news category-jaspo tag-fashion-health tag-kabukicho tag-kana-shinozuka tag-kaori-seki tag-manami-takahashi tag-okubo tag-shinjuku tag-shukan-jitsuwa tag-taeko-hashimoto tag-3537 tag-1407 tag-2378 tag-1285"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2014/06/09/gruesome-details-emerge-about-shinjuku-beating-death-broadcast-live-on-net/" title="Gruesome details emerge about Shinjuku beating death broadcast live on Net"> Gruesome details emerge about Shinjuku beating death broadcast live on Net </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 9, 2014</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-6503 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-crime category-japan category-japan-news category-jaspo tag-av tag-japan tag-nikkan-gendai"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2009/05/27/cops-throw-the-book-at-dumpers-of-dirty-dvds/" title="Cops throw the book at dumpers of dirty DVDs"> Cops throw the book at dumpers of dirty DVDs </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 27, 2009</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-49431 post type-post status-publish format-standard has-post-thumbnail category-crime category-jaspo tag-amagasaki tag-hyogo tag-miyoko-sumida tag-shukan-jitsuwa tag-tamae-okino tag-2684 tag-2475 tag-2505"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2013/12/27/sex-boys-and-videotape-second-amagasaki-abuse-case-emerges/" title="Sex, boys and videotape: Second Amagasaki abuse case emerges"> Sex, boys and videotape: Second Amagasaki abuse case emerges </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 27, 2013</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-10173 post type-post status-publish format-standard has-post-thumbnail category-japan category-japan-news category-jaspo tag-shukan-bunshun"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2009/10/09/witness-to-wild-ride-left-to-her-own-devices/" title="Witness to wild ride left her to her own devices"> Witness to wild ride left her to her own devices </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 9, 2009</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-44808 post type-post status-publish format-standard has-post-thumbnail category-fuzoku category-jaspo tag-cyzo tag-soapland tag-yoshiwara tag-1811 tag-1751"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2013/05/09/yoshiwara-soapland-bathhouses-banning-chinese-tourists/" title="Yoshiwara soapland bathhouses banning Chinese tourists"> Yoshiwara soapland bathhouses banning Chinese tourists </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 9, 2013</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-89135 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-japan category-jaspo category-yakuza tag-adult-video-2 tag-aizukotetsu-kai tag-av tag-document tag-irezumi tag-japan tag-kobe-yamaguchi-gumi tag-kyoto tag-tokyo tag-yakuza-2 tag-yamaguchi-gumi tag-1366 tag-6819 tag-1280 tag-1281"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/03/26/tokyo-publisher-drops-yakuza-magazine-after-3-decades/" title="Tokyo publisher drops yakuza magazine after 3 decades"> Tokyo publisher drops yakuza magazine after 3 decades </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 26, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-27555 post type-post status-publish format-standard has-post-thumbnail category-jaspo tag-nikkan-gendai tag-okama"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2011/07/03/barmy-banker-no-bathing-beauty/" title="Barmy banker no bathing beauty"> Barmy banker no bathing beauty </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 3, 2011</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-27359 post type-post status-publish format-standard has-post-thumbnail category-jaspo tag-nikkan-gendai tag-soapland"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2011/06/10/raunchy-retreat-recruits-the-sexually-sedentary-to-instruct-specifics-of-insemination/" title="Raunchy retreat recruits the sexually sedentary to instruct specifics of insemination"> Raunchy retreat recruits the sexually sedentary to instruct specifics of insemination </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 10, 2011</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-43042 post type-post status-publish format-standard has-post-thumbnail category-jaspo"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2013/02/22/perverts-in-shiga-persevere-in-spite-of-municipal-mandate/" title="Perverts in Shiga Prefecture persevere in spite of municipal mandate"> Perverts in Shiga Prefecture persevere in spite of municipal mandate </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 22, 2013</span></div></div></li></ul></div><div id="ai_widget-36" class="mh-widget ai_widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <a href="https://goo.gl/fha4N2"><img src="http://www.tokyoreporter.com/wp-content/uploads/tantra_300_250.jpg" alt="Tantra" /></a></div></div><div id="mh_magazine_custom_posts-16" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/international-bureau/" class="mh-widget-title-link">International Reports</a></span></h4><ul class="mh-custom-posts-widget mh-custom-posts-no-image clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-109317 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-international-bureau category-japan category-japan-news category-thailand tag-bangkok tag-japan tag-japan-news tag-narita-international-airport tag-smuggling tag-4390"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2017/11/01/thailand-police-japanese-woman-attempted-to-smuggle-10-otters-from-bangkok/" title="Thailand police: Japanese woman attempted to smuggle 10 baby otters from Bangkok"> Thailand police: Japanese woman attempted to smuggle 10 baby otters from Bangkok </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 1, 2017</span></div></div><div class="mh-excerpt"><p>Suspect was found with the otters in a basket placed inside a suit case at an airline check-in counter at Don Mueang International Airport <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/11/01/thailand-police-japanese-woman-attempted-to-smuggle-10-otters-from-bangkok/" title="Thailand police: Japanese woman attempted to smuggle 10 baby otters from Bangkok">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-106824 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-international-bureau category-japan category-murder category-japan-news tag-canada tag-japan tag-japan-news tag-line tag-murder tag-natsumi-kogawa tag-vancouver"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/27/defendant-in-murder-of-natsumi-kogawa-has-separate-sexual-assault-charge-stayed/" title="Defendant in murder of Natsumi Kogawa has separate sexual assault charge stayed"> Defendant in murder of Natsumi Kogawa has separate sexual assault charge stayed </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 27, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-106341 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-international-bureau category-japan category-murder category-japan-news tag-bali tag-indonesia tag-japan tag-japanese-couple tag-murder tag-4527 tag-7479"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/20/indonesian-police-arrest-man-in-murder-of-elderly-japanese-couple-in-bali/" title="Indonesian police arrest man in murder of elderly Japanese couple in Bali"> Indonesian police arrest man in murder of elderly Japanese couple in Bali </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 20, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105648 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-international-bureau category-japan category-japan-news tag-bali tag-indonesia tag-japan tag-4527 tag-7479"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/06/stab-wounds-found-on-charred-bodies-of-japanese-couple-in-bali/" title="Stab wounds found on charred bodies of Japanese couple in Bali"> Stab wounds found on charred bodies of Japanese couple in Bali </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 6, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-105592 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-international-bureau category-japan category-japan-news tag-bali tag-indonesia tag-japan tag-4527 tag-7479"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/09/05/charred-bodies-of-japanese-couple-found-bali-residence/" title="Charred bodies of Japanese couple found in Bali residence"> Charred bodies of Japanese couple found in Bali residence </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 5, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-104971 post type-post status-publish format-standard has-post-thumbnail category-crime category-international-bureau category-japan category-japan-news tag-japan tag-manila tag-murder tag-shinsuke-toba tag-yamanashi tag-7455 tag-3505 tag-6971 tag-3647"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/08/29/japanese-man-handed-death-sentence-by-yamanashi-court-over-manilla-killings/" title="Japanese man handed death sentence by Yamanashi court over Manila killings"> Japanese man handed death sentence by Yamanashi court over Manila killings </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 29, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-95452 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-international-bureau category-japan category-japan-news category-taiwan category-yakuza tag-china tag-japan tag-kyokuto-kai tag-taiwan tag-yakuza-2 tag-2564 tag-1281 tag-1973 tag-2402"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/06/27/ex-yakuza-suspected-in-drug-smuggling-ring-extradited-from-china/" title="Ex-yakuza suspected in drug smuggling ring extradited from China after 7 years on run"> Ex-yakuza suspected in drug smuggling ring extradited from China after 7 years on run </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 27, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-94948 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-international-bureau category-japan category-japan-news category-philippines tag-hiroyuki-nagahama tag-japan tag-murder tag-philippines tag-3647"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/06/18/murder-trial-of-japanese-national-in-brutal-slayings-in-philippines-postponed/" title="Murder trial of Japanese national in brutal slayings in Philippines postponed"> Murder trial of Japanese national in brutal slayings in Philippines postponed </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 18, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-94324 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-international-bureau category-japan category-japan-news category-philippines category-feature tag-japan tag-murder tag-philippines tag-3505"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/06/12/japanese-man-accused-in-grisly-slaying-of-japanese-tourists-in-philippines/" title="Japanese man accused in grisly slaying of Japanese tourists in Philippines"> Japanese man accused in grisly slaying of Japanese tourists in Philippines </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 12, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-91690 post type-post status-publish format-standard has-post-thumbnail category-breaking-news-japan category-crime category-international-bureau category-japan category-japan-news category-rape tag-argentina tag-japan tag-nun tag-rape tag-7026"><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/05/06/nun-from-japan-arrested-in-argentina-over-alleged-rapes-involving-deaf-children/" title="Nun from Japan arrested in Argentina over alleged rapes involving deaf children"> Nun from Japan arrested in Argentina over alleged rapes involving deaf children </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 6, 2017</span></div></div></li></ul></div></aside></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="mh_magazine_nip-2" class="mh-footer-widget mh_magazine_nip"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tokyo Reporter In Pictures</span></h6><ul class="mh-nip-widget clearfix"><li class="mh-nip-item post-72272 post type-post status-publish format-standard has-post-thumbnail category-japan category-photo-blog tag-japan tag-sakuragicho tag-toyama"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2017/05/31/a-night-in-toyamas-sakuragicho/" title="A night in Toyama&#8217;s Sakuragicho"> <img width="80" height="60" src="http://www.tokyoreporter.com/wp-content/uploads/toyama_street-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Toyama City" srcset="http://www.tokyoreporter.com/wp-content/uploads/toyama_street-80x60.jpg 80w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-678x509.jpg 678w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-1044x764.jpg 1044w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-632x474.jpg 632w, http://www.tokyoreporter.com/wp-content/uploads/toyama_street-536x402.jpg 536w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-92680 post type-post status-publish format-standard has-post-thumbnail category-asakusa category-japan category-japan-news category-photo-blog category-tokyo category-yakuza tag-asakusa-takahashi-gumi tag-happi tag-japan tag-mikoshi tag-sanja-matsuri tag-tokyo"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2017/05/17/after-the-matsuri-the-asakusa-takahashi-gumi/" title="After the matsuri: The Asakusa Takahashi-gumi"> <img width="80" height="53" src="http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-300x200.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-768x512.jpg 768w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-570x380.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-701x468.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/takahashi_gumi5-900x600.jpg 900w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-66330 post type-post status-publish format-standard has-post-thumbnail category-photo-blog category-roppongi tag-halloween tag-japan tag-roppongi tag-tokyo"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/11/01/roppongi-on-halloween-night/" title="Roppongi on Halloween night"> <img width="80" height="51" src="http://www.tokyoreporter.com/wp-content/uploads/roppongi21.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kill me in Roppongi" srcset="http://www.tokyoreporter.com/wp-content/uploads/roppongi21.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-300x192.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-86x54.jpg 86w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-570x365.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-701x449.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-378x237.jpg 378w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-66306 post type-post status-publish format-standard has-post-thumbnail category-film-2 category-photo-blog category-shinjuku tag-gamera tag-godzilla tag-tiff tag-toho tag-tokyo-international-film-festival tag-4695"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/10/27/tokyo-film-fest-fetes-50-years-of-gamera/" title="Tokyo film fest fetes 50 years of Gamera"> <img width="80" height="52" src="http://www.tokyoreporter.com/wp-content/uploads/gamera.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Gamera gets ready to hit the red carpet" srcset="http://www.tokyoreporter.com/wp-content/uploads/gamera.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/gamera-300x197.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/gamera-570x373.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/gamera-701x459.jpg 701w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62013 post type-post status-publish format-standard has-post-thumbnail category-asakusa category-japan category-photo-blog category-tokyo tag-asakusa tag-asakusa-takahashi-gumi tag-japan tag-sanja-matsuri tag-tokyo"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/05/17/the-takahashi-gumi-at-the-sanja-matsuri/" title="The Asakusa Takahashi-gumi at the Sanja Matsuri"> <img width="80" height="49" src="http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="The Takahashi-gumi at the Sanja Matsuri" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-300x185.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-86x54.jpg 86w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-122x74.jpg 122w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-570x352.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-120x74.jpg 120w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-701x433.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-378x237.jpg 378w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-61950 post type-post status-publish format-standard has-post-thumbnail category-photo-blog tag-ginza tag-japan tag-tokyo tag-toranomon-hills"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/05/15/toranomon-hills-from-ginza/" title="Toranomon Hills from Ginza"> <img width="80" height="50" src="http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Toranomon Hills from Ginza" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome.jpg 900w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-300x186.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-86x54.jpg 86w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-122x74.jpg 122w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-570x354.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-120x74.jpg 120w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-701x435.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-378x237.jpg 378w" sizes="(max-width: 80px) 100vw, 80px" /><div class="mh-nip-overlay"></div> </a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="search-2" class="mh-footer-widget widget_search"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Looking For Something?</span></h6><form role="search" method="get" class="search-form" action="http://www.tokyoreporter.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Stay Connected with TR</span></h6><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-87830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87830"><a href="https://twitter.com/tokyoreporter"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-87831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87831"><a href="https://www.facebook.com/thetokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-87832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87832"><a href="https://plus.google.com/u/1/101872086369287799577"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li><li id="menu-item-87833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87833"><a href="https://www.instagram.com/tokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-93448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93448"><a href="https://www.reddit.com/domain/tokyoreporter.com/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Reddit</span></a></li><li id="menu-item-93449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93449"><a href="https://jp.pinterest.com/tokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li></ul></div></nav></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">The Buzz on TR</span></h6><div class="textwidget">The <i>Washingon Post</i> says: "Think of a hybrid of the <i>National Enquirer</i>, the <i>New York Post</i> and <i>Penthouse</i>. Online. In Japan."</div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-kopa-top-container"><ul id="menu-kopa-top" class="menu"><li id="menu-item-72959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72959"><a href="http://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87966"><a href="http://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li id="menu-item-87967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87967"><a href="http://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Copyright © 2017 | Tokyo Reporter Media</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><div id="fb-root"></div> <script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=373872202689626&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css' href='http://www.tokyoreporter.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' /> <script type='text/javascript'>var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.tokyoreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type="text/javascript" defer='defer' src="http://www.tokyoreporter.com/wp-content/cache/autoptimize/js/autoptimize_9480c68b9e38f7946ace5434fd50e05e.js"></script></body></html>