<!DOCTYPE html><html class="no-js mh-two-sb" lang="en-US" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="274370475681"/><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"87962d287eae38090721bf5bb51eb294",petok:"f148af1d3c2c692a36ce1060235477b7676643c0-1494395028-1800",zone:"tokyoreporter.com",rocket:"0",apps:{"ga_key":{"ua":"UA-4982546-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/><link type="text/css" media="all" href="http://www.tokyoreporter.com/wp-content/cache/autoptimize/css/autoptimize_23b9382bbb4934dee5cab87391ee664f.css" rel="stylesheet"/><title>Chiba cops: Daycare employee installed spy cam in toilet | The Tokyo Reporter</title><meta name="description" content="Suspect initially claimed the item was a deodorizer"/><meta name="keywords" content="daycare,japan,funabashi,tosatsu,chiba,盗撮,crime,daily news,news"/><link rel="canonical" href="http://www.tokyoreporter.com/2017/05/10/chiba-cops-daycare-employee-installed-spy-cam-in-toilet/"/><meta property="og:title" content="Chiba cops: Daycare employee installed spy cam in toilet | The Tokyo Reporter"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.tokyoreporter.com/2017/05/10/chiba-cops-daycare-employee-installed-spy-cam-in-toilet/"/><meta property="og:image" content="http://www.tokyoreporter.com/wp-content/uploads/chiba-1.jpg"/><meta property="og:site_name" content="The Tokyo Reporter"/><meta property="fb:admins" content="663116423"/><meta property="fb:app_id" content="592434327613472"/><meta property="og:description" content="Suspect initially claimed the item was a deodorizer"/><meta property="article:tag" content="daycare"/><meta property="article:tag" content="japan"/><meta property="article:tag" content="funabashi"/><meta property="article:tag" content="tosatsu"/><meta property="article:tag" content="chiba"/><meta property="article:tag" content="盗撮"/><meta property="article:tag" content="crime"/><meta property="article:tag" content="daily news"/><meta property="article:tag" content="news"/><meta property="article:published_time" content="2017-05-10T11:14:30Z"/><meta property="article:modified_time" content="2017-05-10T11:14:30Z"/><meta name="twitter:card" content="summary"/><meta name="twitter:site" content="@tokyoreporter"/><meta name="twitter:title" content="Chiba cops: Daycare employee installed spy cam in toilet | The Tokyo Reporter"/><meta name="twitter:description" content="Suspect initially claimed the item was a deodorizer"/><meta name="twitter:image" content="http://www.tokyoreporter.com/wp-content/uploads/chiba-1.jpg"/><meta itemprop="image" content="http://www.tokyoreporter.com/wp-content/uploads/chiba-1.jpg"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-4982546-1', 'auto');
			
			ga('send', 'pageview');</script> <script type="text/javascript">function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});</script> <link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Feed" href="http://www.tokyoreporter.com/feed/"/><link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Comments Feed" href="http://www.tokyoreporter.com/comments/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tokyoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all'/> <script type='text/javascript' src='http://www.tokyoreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://www.tokyoreporter.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tokyoreporter.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tokyoreporter.com/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Hyogo cops nab man with 200 plastic garbage containers' href='http://www.tokyoreporter.com/2017/05/10/hyogo-cops-nab-man-with-200-plastic-garbage-containers/'/><link rel='next' title='Tokyo cops: Dentist stabbed by student at hospital in Bunkyo' href='http://www.tokyoreporter.com/2017/05/10/tokyo-cops-dentist-stabbed-by-student-at-hospital-in-bunkyo/'/><meta name="generator" content="WordPress 4.7.4"/><link rel='shortlink' href='http://www.tokyoreporter.com/?p=92022'/><link rel="alternate" type="application/json+oembed" href="http://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyoreporter.com%2F2017%2F05%2F10%2Fchiba-cops-daycare-employee-installed-spy-cam-in-toilet%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyoreporter.com%2F2017%2F05%2F10%2Fchiba-cops-daycare-employee-installed-spy-cam-in-toilet%2F&#038;format=xml"/><meta property="fb:app_id" content="373872202689626"/> <!--[if lt IE 9]> <script src="http://www.tokyoreporter.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="amphtml" href="http://www.tokyoreporter.com/2017/05/10/chiba-cops-daycare-employee-installed-spy-cam-in-toilet/amp/"/><link rel="icon" href="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-32x32.png" sizes="32x32"/><link rel="icon" href="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-256x256.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-256x256.png"/><meta name="msapplication-TileImage" content="http://www.tokyoreporter.com/wp-content/uploads/TR_logo-55d1cafcv1_site_icon-270x270.png"/><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-4982546-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body id="mh-mobile" class="post-template-default single single-post postid-92022 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="http://www.tokyoreporter.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="100" src="http://www.tokyoreporter.com/wp-content/uploads/logo1.png" class="custom-logo" alt="" itemprop="logo"/></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="ai_widget-24" class="mh-widget mh-header-2 ai_widget"><div class='code-block code-block-1' style='margin: 8px 0; text-align: left;'><a href="https://goo.gl/tQXuXz"><img src="https://d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170221122731/728-90-21.jpg" alt="Made In Japan"/></a></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-home-page-first-row-container"><ul id="menu-home-page-first-row" class="menu"><li id="menu-item-73198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="http://www.tokyoreporter.com/category/news-2/">News</a><ul class="sub-menu"><li id="menu-item-40932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40932"><a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/">Daily News</a></li><li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.tokyoreporter.com/category/news-2/news/">National</a></li><li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73219"><a href="http://www.tokyoreporter.com/category/feature/">Special Reports</a></li><li id="menu-item-32925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="http://www.tokyoreporter.com/category/news-2/jaspo/">Tabloid</a></li></ul></li><li id="menu-item-60368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60368"><a href="http://www.tokyoreporter.com/category/crime-2/">Crime</a><ul class="sub-menu"><li id="menu-item-40934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="http://www.tokyoreporter.com/category/crime-2/yakuza/">Yakuza</a></li></ul></li><li id="menu-item-73204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73204"><a href="http://www.tokyoreporter.com/category/tokyo/">Tokyo</a><ul class="sub-menu"><li id="menu-item-73272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73272"><a href="http://www.tokyoreporter.com/category/tokyo/ginza/">Ginza</a></li><li id="menu-item-73205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73205"><a href="http://www.tokyoreporter.com/category/tokyo/ikebukuro/">Ikebukuro</a></li><li id="menu-item-73206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73206"><a href="http://www.tokyoreporter.com/category/tokyo/kabukicho/">Kabukicho</a></li><li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.tokyoreporter.com/category/tokyo/roppongi/">Roppongi</a></li><li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.tokyoreporter.com/category/tokyo/shibuya/">Shibuya</a></li><li id="menu-item-73273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73273"><a href="http://www.tokyoreporter.com/category/tokyo/shimbashi/">Shimbashi</a></li><li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.tokyoreporter.com/category/tokyo/shinjuku/">Shinjuku</a></li><li id="menu-item-73274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73274"><a href="http://www.tokyoreporter.com/category/tokyo/ueno/">Ueno</a></li></ul></li><li id="menu-item-73203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="http://www.tokyoreporter.com/category/japan/">Japan</a><ul class="sub-menu"><li id="menu-item-73275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73275"><a href="http://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li><li id="menu-item-73276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="http://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li><li id="menu-item-73277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73277"><a href="http://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></li><li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li><li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="http://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li><li id="menu-item-75354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75354"><a href="http://www.tokyoreporter.com/category/japan/okinawa/">Okinawa</a></li><li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li><li id="menu-item-73278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="http://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li><li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="http://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li></ul></li><li id="menu-item-73197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="http://www.tokyoreporter.com/category/sports/">Sports</a><ul class="sub-menu"><li id="menu-item-60370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="http://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li><li id="menu-item-73202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="http://www.tokyoreporter.com/category/sports/horseracing/">Horse Racing</a></li><li id="menu-item-89291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89291"><a href="http://www.tokyoreporter.com/category/sports/sumo/">Sumo</a></li></ul></li><li id="menu-item-89286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-89286"><a href="http://www.tokyoreporter.com/category/business/">Business</a><ul class="sub-menu"><li id="menu-item-40933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40933"><a href="http://www.tokyoreporter.com/category/business/fuzoku/">Fuzoku</a></li><li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73214"><a href="http://www.tokyoreporter.com/category/business/love-hotel/">Love hotels</a></li></ul></li><li id="menu-item-73200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73200"><a href="http://www.tokyoreporter.com/category/entertainment/">Entertainment</a><ul class="sub-menu"><li id="menu-item-40935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="http://www.tokyoreporter.com/category/entertainment/adult-video/">AV</a></li><li id="menu-item-73201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="http://www.tokyoreporter.com/category/entertainment/film-2/">Film</a></li><li id="menu-item-89285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89285"><a href="http://www.tokyoreporter.com/category/entertainment/idol/">Idols</a></li><li id="menu-item-60400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="http://www.tokyoreporter.com/category/entertainment/music-2/">Music</a></li></ul></li><li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="http://www.tokyoreporter.com/category/international-bureau/">International</a><ul class="sub-menu"><li id="menu-item-89288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89288"><a href="http://www.tokyoreporter.com/category/international-bureau/north-korea/">North Korea</a></li><li id="menu-item-89289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89289"><a href="http://www.tokyoreporter.com/category/international-bureau/taiwan/">Taiwan</a></li><li id="menu-item-89287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89287"><a href="http://www.tokyoreporter.com/category/international-bureau/korea/">South Korea</a></li><li id="menu-item-73826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="http://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></li><li id="menu-item-73827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="http://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></li></ul></li><li id="menu-item-87973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87973"><a href="http://www.tokyoreporter.com/contact/">Contact/Info</a><ul class="sub-menu"><li id="menu-item-87975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87975"><a href="http://www.tokyoreporter.com/tips/">Tips?</a></li><li id="menu-item-87976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87976"><a href="http://www.tokyoreporter.com/about-the-tokyo-reporter/">About The Tokyo Reporter</a></li><li id="menu-item-87977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87977"><a href="http://www.tokyoreporter.com/privacy-policy/">Privacy Policy</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/05/10/osaka-cops-womans-corpse-found-in-dotonbori-river/" title="Osaka cops: Woman&#8217;s corpse found in Dotonbori River"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ May 10, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Osaka cops: Woman&#8217;s corpse found in Dotonbori River </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Daily News </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/05/10/hiroshima-cops-%c2%a585-million-stolen-from-police-station-safe/" title="Hiroshima cops: ¥85 million stolen from police station safe"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ May 10, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Hiroshima cops: ¥85 million stolen from police station safe </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/05/10/tokyo-cops-dentist-stabbed-by-student-at-hospital-in-bunkyo/" title="Tokyo cops: Dentist stabbed by student at hospital in Bunkyo"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ May 10, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Tokyo cops: Dentist stabbed by student at hospital in Bunkyo </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Crime </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/05/10/chiba-cops-daycare-employee-installed-spy-cam-in-toilet/" title="Chiba cops: Daycare employee installed spy cam in toilet"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ May 10, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Chiba cops: Daycare employee installed spy cam in toilet </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Chiba </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.tokyoreporter.com/2017/05/10/hyogo-cops-nab-man-with-200-plastic-garbage-containers/" title="Hyogo cops nab man with 200 plastic garbage containers"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ May 10, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Hyogo cops nab man with 200 plastic garbage containers </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Crime </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="http://www.tokyoreporter.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s"/> </label> <input type="submit" class="search-submit" value="Search"/></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.tokyoreporter.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://www.tokyoreporter.com/category/japan/">Japan</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.tokyoreporter.com/category/japan/chiba/" itemprop="url"><span itemprop="title">Chiba</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Chiba cops: Daycare employee installed spy cam in toilet</nav><article id="post-92022" class="post-92022 post type-post status-publish format-standard has-post-thumbnail hentry category-chiba category-crime-2 category-tokyo-daily category-japan category-news-2 tag-chiba tag-funabashi tag-japan tag-tosatsu tag-3272"><header class="entry-header clearfix"><h1 class="entry-title">Chiba cops: Daycare employee installed spy cam in toilet</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.tokyoreporter.com/2017/05/">May 10, 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.tokyoreporter.com/author/cj/">Tokyo Reporter Staff</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.tokyoreporter.com/category/japan/chiba/" rel="category tag">Chiba</a>, <a href="http://www.tokyoreporter.com/category/crime-2/" rel="category tag">Crime</a>, <a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/" rel="category tag">Daily News</a>, <a href="http://www.tokyoreporter.com/category/japan/" rel="category tag">Japan</a>, <a href="http://www.tokyoreporter.com/category/news-2/" rel="category tag">News</a></span></p></header><div class="entry-content clearfix"><figure id="attachment_92024" style="width: 560px" class="wp-caption aligncenter"><a href="http://www.tokyoreporter.com/wp-content/uploads/chiba-1.jpg"><img class="size-full wp-image-92024" src="http://www.tokyoreporter.com/wp-content/uploads/chiba-1.jpg" alt="Chiba police have accused an employee at a daycare center in Funabashi City of installing a hidden camera in a bathroom" width="560" height="293" srcset="http://www.tokyoreporter.com/wp-content/uploads/chiba-1.jpg 560w, http://www.tokyoreporter.com/wp-content/uploads/chiba-1-300x157.jpg 300w" sizes="(max-width: 560px) 100vw, 560px"/></a><figcaption class="wp-caption-text">Chiba police have accused an employee at a daycare center in Funabashi City of installing a hidden camera in a bathroom (Fuji News Network)</figcaption></figure><p>CHIBA (TR) &#8211; Chiba Prefectural Police have arrested an employee at a daycare facility in Funabashi City for allegedly trespassing into a women&#8217;s bathroom to take illicit films, reports <a href="http://www.fnn-news.com/news/headlines/articles/CONN00357655.html">Fuji News Network</a> (May 9).</p><p>On Monday, police accused Shun Hikita, a 26-year-old part-time employee, of trespassing into the bathroom of the facility to install a hidden camera to take <a href="http://www.tokyoreporter.com/tag/tosatsu/"><em>tosatsu</em></a>, or voyeur, footage.</p><p>Hikita admits to the allegations, police said.</p><p>The matter came to light after a female staff member found the camera installed in the door of the bathroom and inquired with other employees about the owner. Hikita then came forward to claim possession.</p><p>During an investigation conduced by the government of Funabashi, the suspect initially claimed that the item in question was a deodorizer before admitting to the crime, according to <a href="http://www.news24.jp/articles/2017/05/09/07361007.html">Nippon News Network</a> (May 9).</p><div id="wpdevar_comment_1" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:18px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span><div class="fb-comments" data-href="http://www.tokyoreporter.com/2017/05/10/chiba-cops-daycare-employee-installed-spy-cam-in-toilet/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://www.tokyoreporter.com/2017/05/10/chiba-cops-daycare-employee-installed-spy-cam-in-toilet/&t=Chiba cops: Daycare employee installed spy cam in toilet', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Chiba cops: Daycare employee installed spy cam in toilet -&url=http://www.tokyoreporter.com/2017/05/10/chiba-cops-daycare-employee-installed-spy-cam-in-toilet/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://www.tokyoreporter.com/2017/05/10/chiba-cops-daycare-employee-installed-spy-cam-in-toilet/&media=http://www.tokyoreporter.com/wp-content/uploads/chiba-1.jpg&description=Chiba cops: Daycare employee installed spy cam in toilet', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.tokyoreporter.com/2017/05/10/chiba-cops-daycare-employee-installed-spy-cam-in-toilet/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="/cdn-cgi/l/email-protection#2c135f594e46494f58116f44454e4d0c4f435c5f160c684d554f4d5e490c49415c40435549490c45425f584d404049480c5f5c550c4f4d410c45420c5843454049580a4d415c174e434855114458585c1603035b5b5b0258434755435e495c435e58495e024f4341031e1c1d1b031c19031d1c034f44454e4d014f435c5f01484d554f4d5e490149415c40435549490145425f584d40404948015f5c55014f4d410145420158434540495803" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.tokyoreporter.com/tag/chiba/" rel="tag">Chiba</a></li><li><a href="http://www.tokyoreporter.com/tag/funabashi/" rel="tag">Funabashi</a></li><li><a href="http://www.tokyoreporter.com/tag/japan/" rel="tag">Japan</a></li><li><a href="http://www.tokyoreporter.com/tag/tosatsu/" rel="tag">tosatsu</a></li><li><a href="http://www.tokyoreporter.com/tag/%e7%9b%97%e6%92%ae/" rel="tag">盗撮</a></li></ul></div><div id="ai_widget-27" class="mh-widget mh-posts-2 ai_widget"><div class='code-block code-block-1' style='margin: 8px 0; text-align: left;'><a href="https://goo.gl/tQXuXz"><img src="https://d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170221122731/728-90-21.jpg" alt="Made In Japan"/></a></div></div></article></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-15" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Breaking</span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-92042 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-japan category-news-2 category-osaka tag-dotonbori tag-japan tag-osaka tag-1408 tag-4825"><div class="mh-custom-posts-large-inner clearfix"><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2017/05/10/osaka-cops-womans-corpse-found-in-dotonbori-river/" title="Osaka cops: Woman&#8217;s corpse found in Dotonbori River"> Osaka cops: Woman&#8217;s corpse found in Dotonbori River </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 10, 2017</span></div></div><div class="mh-excerpt"><p>Woman believed to have died up to 3 days before discovery <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/05/10/osaka-cops-womans-corpse-found-in-dotonbori-river/" title="Osaka cops: Woman&#8217;s corpse found in Dotonbori River">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-92007 post type-post status-publish format-standard has-post-thumbnail category-crime-2 category-tokyo-daily category-japan category-news-2 tag-fraud tag-hiroshima tag-japan tag-theft tag-3060 tag-3025"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2017/05/10/hiroshima-cops-%c2%a585-million-stolen-from-police-station-safe/" title="Hiroshima cops: ¥85 million stolen from police station safe"><img width="80" height="60" src="http://www.tokyoreporter.com/wp-content/uploads/Hiroshima_Chuo-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Total of 85 million yen in cash was stolen from a safe in a police station in Hiroshima City" srcset="http://www.tokyoreporter.com/wp-content/uploads/Hiroshima_Chuo-80x60.jpg 80w, http://www.tokyoreporter.com/wp-content/uploads/Hiroshima_Chuo-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/Hiroshima_Chuo-470x360.jpg 470w" sizes="(max-width: 80px) 100vw, 80px"/> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/05/10/hiroshima-cops-%c2%a585-million-stolen-from-police-station-safe/" title="Hiroshima cops: ¥85 million stolen from police station safe"> Hiroshima cops: ¥85 million stolen from police station safe </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 10, 2017</span></div></div></li><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-92029 post type-post status-publish format-standard has-post-thumbnail category-crime-2 category-tokyo-daily category-japan category-news-2 category-tokyo tag-attempted-murder tag-japan tag-stabbing tag-tokyo tag-4405"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2017/05/10/tokyo-cops-dentist-stabbed-by-student-at-hospital-in-bunkyo/" title="Tokyo cops: Dentist stabbed by student at hospital in Bunkyo"><img width="80" height="60" src="http://www.tokyoreporter.com/wp-content/uploads/bunkyo_dentist-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Tokyo police have accused a male student, 30, of stabbing a dentist at a hospital in Bunkyo Ward on Tuesday" srcset="http://www.tokyoreporter.com/wp-content/uploads/bunkyo_dentist-80x60.jpg 80w, http://www.tokyoreporter.com/wp-content/uploads/bunkyo_dentist-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/bunkyo_dentist-536x402.jpg 536w, http://www.tokyoreporter.com/wp-content/uploads/bunkyo_dentist-550x405.jpg 550w" sizes="(max-width: 80px) 100vw, 80px"/> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="http://www.tokyoreporter.com/2017/05/10/tokyo-cops-dentist-stabbed-by-student-at-hospital-in-bunkyo/" title="Tokyo cops: Dentist stabbed by student at hospital in Bunkyo"> Tokyo cops: Dentist stabbed by student at hospital in Bunkyo </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 10, 2017</span></div></div></li></ul></div><div id="ai_widget-25" class="mh-widget ai_widget"><div class='code-block code-block-5' style='margin: 8px 0;'><a href="https://goo.gl/SDSljP"><img src="https://d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170221122823/300_250-11.jpg" alt="Made In Japan"/></a></div></div><div id="mh_magazine_posts_lineup-8" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/news-2/news/" class="mh-widget-title-link">Special Reports</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-89235 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-fuzoku category-international-bureau category-japan category-news category-news-2 category-taiwan tag-adult-video-2 tag-av-actress tag-china tag-japan tag-kirari-hoshizora tag-prostitution tag-soapland tag-taipei tag-taiwan tag-2564 tag-1752 tag-6767"><figure class="mh-posts-lineup-thumb"> <a href="http://www.tokyoreporter.com/2017/03/27/examining-whether-japanese-av-starlets-are-moonlighting-as-prostitutes-in-taiwan/" title="Examining whether Japanese AV starlets are moonlighting as prostitutes in Taiwan"><img width="600" height="438" src="http://www.tokyoreporter.com/wp-content/uploads/kirari_hoshizora-600x438.jpeg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="AV actress Kirari Hoshizora reportedly served as a prostitute in Taipei earlier this month"/> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Adult Video</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="http://www.tokyoreporter.com/2017/03/27/examining-whether-japanese-av-starlets-are-moonlighting-as-prostitutes-in-taiwan/" title="Examining whether Japanese AV starlets are moonlighting as prostitutes in Taiwan" rel="bookmark"> Examining whether Japanese AV starlets are moonlighting as prostitutes in Taiwan </a></h2><div class="mh-excerpt"><p>Cyzo reporter visits a popular red-light district in Taipei to get the latest on the world&#8217;s oldest profession <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/03/27/examining-whether-japanese-av-starlets-are-moonlighting-as-prostitutes-in-taiwan/" title="Examining whether Japanese AV starlets are moonlighting as prostitutes in Taiwan">[&#8230;]</a></p></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-87964 post type-post status-publish format-standard has-post-thumbnail category-crime-2 category-tokyo-daily category-japan category-kabukicho category-news category-shinjuku category-tokyo tag-host tag-japan tag-kabukicho tag-matsuba-kai tag-sion-sono tag-tokyo tag-1410 tag-1286 tag-1281 tag-1284"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/03/24/tokyo-police-uncover-real-life-shinjuku-swan-tale-in-kabukicho/" title="Tokyo police uncover real-life &#8216;Shinjuku Swan&#8217; tale in Kabukicho" rel="bookmark"> Tokyo police uncover real-life &#8216;Shinjuku Swan&#8217; tale in Kabukicho </a></h3></li><li class="mh-posts-lineup-more-item post-88982 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-japan category-news category-news-2 category-osaka tag-akie-abe tag-japan tag-moritomo-gakuen tag-nippon-kaigi tag-osaka tag-shinzo-abe tag-yasunori-kagoike tag-6652"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/03/23/correspondence-with-akie-abe-among-items-for-diet-tesimony-by-moritomo-gakuen-chairman/" title="Correspondence with Akie Abe among items for Diet tesimony by Moritomo Gakuen chairman" rel="bookmark"> Correspondence with Akie Abe among items for Diet tesimony by Moritomo Gakuen chairman </a></h3></li><li class="mh-posts-lineup-more-item post-88929 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-japan category-news category-news-2 category-tokyo tag-adult-video-2 tag-av tag-japan tag-jk tag-4341 tag-komeito tag-liberal-democratic-party tag-shinzo-abe tag-yoshihide-suga tag-3207 tag-6580"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/03/22/japan-government-meets-to-counter-cases-of-women-forced-into-porn/" title="Japan government meets to counter cases of women forced into porn" rel="bookmark"> Japan government meets to counter cases of women forced into porn </a></h3></li><li class="mh-posts-lineup-more-item post-88938 post type-post status-publish format-standard has-post-thumbnail category-business category-japan category-news category-news-2 tag-japan tag-panasonic tag-sl-1200 tag-technics tag-turntable tag-5086 tag-6803"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2017/03/21/panasonic-to-reissue-technics-sl-1200-in-may/" title="Panasonic to reissue Technics SL-1200 in May" rel="bookmark"> Panasonic to reissue Technics SL-1200 in May </a></h3></li></ul></div></div></article></div></div><div id="mh_magazine_posts_digest-5" class="mh-widget mh_magazine_posts_digest"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/news-2/jaspo/" class="mh-widget-title-link">Tabloid Picks</a></span></h4><div class="mh-posts-digest-widget clearfix"><div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix"><article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-30499 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-jaspo tag-av tag-deri-heru tag-shukan-post tag-soapland"><figure class="mh-posts-digest-thumb"> <a class="mh-thumb-icon" href="http://www.tokyoreporter.com/2011/12/27/av-producer-one-in-200-japanese-women-performed-in-porn/" title="AV producer: One in 200 Japanese women performed in porn"><img width="272" height="381" src="http://www.tokyoreporter.com/wp-content/uploads/2011/12/shukan_post_dec23.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Shukan Post Dec. 23" srcset="http://www.tokyoreporter.com/wp-content/uploads/2011/12/shukan_post_dec23.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/2011/12/shukan_post_dec23-214x300.jpg 214w, http://www.tokyoreporter.com/wp-content/uploads/2011/12/shukan_post_dec23-157x220.jpg 157w" sizes="(max-width: 272px) 100vw, 272px"/> </a></figure><h3 class="mh-posts-digest-title mh-posts-digest-title-large"> <a href="http://www.tokyoreporter.com/2011/12/27/av-producer-one-in-200-japanese-women-performed-in-porn/" title="AV producer: One in 200 Japanese women performed in porn" rel="bookmark"> AV producer: One in 200 Japanese women performed in porn </a></h3><div class="mh-image-caption mh-posts-digest-caption"> Adult Video</div><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 27, 2011</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Numbers crunched by production company employee reveal the startling ratio <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2011/12/27/av-producer-one-in-200-japanese-women-performed-in-porn/" title="AV producer: One in 200 Japanese women performed in porn">[&#8230;]</a></p></div></div></article><article class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix post-18140 post type-post status-publish format-standard has-post-thumbnail category-jaspo tag-asako-miura tag-nikkan-gendai tag-osamu-seki"><figure class="mh-posts-digest-thumb"> <a class="mh-thumb-icon" href="http://www.tokyoreporter.com/2010/04/07/hyogo-cops-catch-daffy-dowager-on-suspicion-of-stalking/" title="Hyogo cops catch daffy dowager on suspicion of stalking"><img width="354" height="255" src="http://www.tokyoreporter.com/wp-content/uploads/2010/04/nikkan_gendai_apr8.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Nikkan Gendai Apr. 8" srcset="http://www.tokyoreporter.com/wp-content/uploads/2010/04/nikkan_gendai_apr8.jpg 354w, http://www.tokyoreporter.com/wp-content/uploads/2010/04/nikkan_gendai_apr8-300x216.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/2010/04/nikkan_gendai_apr8-280x201.jpg 280w" sizes="(max-width: 354px) 100vw, 354px"/> </a></figure><h3 class="mh-posts-digest-title mh-posts-digest-title-large"> <a href="http://www.tokyoreporter.com/2010/04/07/hyogo-cops-catch-daffy-dowager-on-suspicion-of-stalking/" title="Hyogo cops catch daffy dowager on suspicion of stalking" rel="bookmark"> Hyogo cops catch daffy dowager on suspicion of stalking </a></h3><div class="mh-image-caption mh-posts-digest-caption"> Tabloid</div><div class="mh-meta mh-posts-digest-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 7, 2010</span></div><div class="mh-posts-digest-excerpt clearfix"><div class="mh-excerpt"><p>Gal hassled a former lover with obscene phone calls up to 100 times a day <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2010/04/07/hyogo-cops-catch-daffy-dowager-on-suspicion-of-stalking/" title="Hyogo cops catch daffy dowager on suspicion of stalking">[&#8230;]</a></p></div></div></article></div></div></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/news-2/jaspo/" class="mh-widget-title-link">Tabloid</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-91227 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-japan category-news-2 category-jaspo tag-adult-video-2 tag-av tag-irezumi tag-japan tag-kiki-imai tag-kuga-iijima tag-spa tag-sukeban tag-yankii tag-6987"><div class="mh-custom-posts-large-inner clearfix"><figure class="mh-custom-posts-thumb-xl"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.tokyoreporter.com/2017/05/01/the-gyaru-with-the-dragon-tattoo-emergence-of-bad-girl-porn-in-japan/" title="The gyaru with the dragon tattoo: Emergence of bad-girl porn in Japan"><img width="326" height="245" src="http://www.tokyoreporter.com/wp-content/uploads/kuga_iijima-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Kuga Iijima" srcset="http://www.tokyoreporter.com/wp-content/uploads/kuga_iijima-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/kuga_iijima-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/> </a></figure><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2017/05/01/the-gyaru-with-the-dragon-tattoo-emergence-of-bad-girl-porn-in-japan/" title="The gyaru with the dragon tattoo: Emergence of bad-girl porn in Japan"> The gyaru with the dragon tattoo: Emergence of bad-girl porn in Japan </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 1, 2017</span></div></div><div class="mh-excerpt"><p>Actresses smoke cigarettes and carry baseball bats to appeal to current AV generation <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/05/01/the-gyaru-with-the-dragon-tattoo-emergence-of-bad-girl-porn-in-japan/" title="The gyaru with the dragon tattoo: Emergence of bad-girl porn in Japan">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-90122 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-entertainment category-japan category-news-2 category-jaspo tag-adult-video-2 tag-av tag-av-actor tag-henry-tsukamoto tag-japan tag-jav tag-pornography tag-shigeo-tokuda tag-3464"><div class="mh-custom-posts-large-inner clearfix"><figure class="mh-custom-posts-thumb-xl"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.tokyoreporter.com/2017/04/12/shigeo-tokuda-confessions-of-an-octogenarian-porn-star/" title="Shigeo Tokuda: Confessions of an octogenarian porn star"><img width="326" height="245" src="http://www.tokyoreporter.com/wp-content/uploads/tokuda_shigeo-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Shigeo Tokuda starred in &quot;Elderly Person and Sex&quot; for label Ruby in 2010" srcset="http://www.tokyoreporter.com/wp-content/uploads/tokuda_shigeo-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/tokuda_shigeo-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/> </a></figure><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2017/04/12/shigeo-tokuda-confessions-of-an-octogenarian-porn-star/" title="Shigeo Tokuda: Confessions of an octogenarian porn star"> Shigeo Tokuda: Confessions of an octogenarian porn star </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 12, 2017</span></div></div><div class="mh-excerpt"><p>Eating eggs everyday and imagination are keys to maintaining sex drive in old age <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/04/12/shigeo-tokuda-confessions-of-an-octogenarian-porn-star/" title="Shigeo Tokuda: Confessions of an octogenarian porn star">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-89715 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-japan category-news-2 category-jaspo tag-anne-watanabe tag-ginza tag-japan tag-keiko-oginome tag-ken-watanabe tag-kimiko-ikegami tag-mayumi-wakamura tag-new-york tag-osaka tag-reiko-takashima tag-tokyo tag-yuki-saito tag-1287 tag-3032 tag-6872 tag-6858"><div class="mh-custom-posts-large-inner clearfix"><figure class="mh-custom-posts-thumb-xl"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.tokyoreporter.com/2017/04/04/ken-watanabes-alleged-affair-with-ex-hostess-not-the-first-time/" title="Ken Watanabe&#8217;s alleged affair with ex-hostess &#8216;not the first time&#8217;"><img width="326" height="245" src="http://www.tokyoreporter.com/wp-content/uploads/flash_apr18-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Flash Apr. 18" srcset="http://www.tokyoreporter.com/wp-content/uploads/flash_apr18-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/flash_apr18-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/> </a></figure><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2017/04/04/ken-watanabes-alleged-affair-with-ex-hostess-not-the-first-time/" title="Ken Watanabe&#8217;s alleged affair with ex-hostess &#8216;not the first time&#8217;"> Ken Watanabe&#8217;s alleged affair with ex-hostess &#8216;not the first time&#8217; </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 4, 2017</span></div></div><div class="mh-excerpt"><p>Numerous whispers about infidelity have circulated in the past, each time with the woman being different <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/04/04/ken-watanabes-alleged-affair-with-ex-hostess-not-the-first-time/" title="Ken Watanabe&#8217;s alleged affair with ex-hostess &#8216;not the first time&#8217;">[&#8230;]</a></p></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-89617 post type-post status-publish format-standard has-post-thumbnail category-entertainment category-japan category-news-2 category-jaspo tag-adultery tag-cancer tag-inception tag-kaho-minami tag-ken-watanabe tag-new-york tag-san-francisco tag-the-last-samurai tag-6867 tag-3032 tag-6858"><div class="mh-custom-posts-large-inner clearfix"><figure class="mh-custom-posts-thumb-xl"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.tokyoreporter.com/2017/04/03/ken-watanabe-in-affair-while-wife-fights-cancer-report/" title="Ken Watanabe in affair while wife fights cancer: report"><img width="326" height="245" src="http://www.tokyoreporter.com/wp-content/uploads/shukan_bunshun_apr6-e1491123237600-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Shukan Bunshun Apr. 6" srcset="http://www.tokyoreporter.com/wp-content/uploads/shukan_bunshun_apr6-e1491123237600-326x245.jpg 326w, http://www.tokyoreporter.com/wp-content/uploads/shukan_bunshun_apr6-e1491123237600-678x509.jpg 678w, http://www.tokyoreporter.com/wp-content/uploads/shukan_bunshun_apr6-e1491123237600-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"/> </a></figure><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://www.tokyoreporter.com/2017/04/03/ken-watanabe-in-affair-while-wife-fights-cancer-report/" title="Ken Watanabe in affair while wife fights cancer: report"> Ken Watanabe in affair while wife fights cancer: report </a></h3><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 3, 2017</span></div></div><div class="mh-excerpt"><p>Actor was spotted in the company of a Japanese woman in New York while his wife was in San Francisco <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2017/04/03/ken-watanabe-in-affair-while-wife-fights-cancer-report/" title="Ken Watanabe in affair while wife fights cancer: report">[&#8230;]</a></p></div></div></div></li></ul></div><div id="mh_magazine_posts_lineup-7" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/" class="mh-widget-title-link">Editor&#8217;s Picks</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-57848 post type-post status-publish format-standard has-post-thumbnail category-crime-2 category-tokyo-daily tag-baishun tag-delivery-health tag-enjo-kosai tag-fukuoka tag-kyushu tag-2540 tag-1752 tag-1914 tag-2376"><figure class="mh-posts-lineup-thumb"> <a href="http://www.tokyoreporter.com/2014/12/25/fukuoka-cops-bust-trio-for-pimping-14-year-old-girl/" title="Fukuoka cops bust trio for pimping 14-year-old girl"><img width="337" height="438" src="http://www.tokyoreporter.com/wp-content/uploads/2014/12/deai.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="The suspects used deai-kei matchmaking sites to introduce customers to prostitutes" srcset="http://www.tokyoreporter.com/wp-content/uploads/2014/12/deai.jpg 366w, http://www.tokyoreporter.com/wp-content/uploads/2014/12/deai-231x300.jpg 231w, http://www.tokyoreporter.com/wp-content/uploads/2014/12/deai-169x220.jpg 169w" sizes="(max-width: 337px) 100vw, 337px"/> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Crime</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="http://www.tokyoreporter.com/2014/12/25/fukuoka-cops-bust-trio-for-pimping-14-year-old-girl/" title="Fukuoka cops bust trio for pimping 14-year-old girl" rel="bookmark"> Fukuoka cops bust trio for pimping 14-year-old girl </a></h2><div class="mh-excerpt"><p>The suspects used deai-kei matchmaking sites to introduce customers to prostitutes <a class="mh-excerpt-more" href="http://www.tokyoreporter.com/2014/12/25/fukuoka-cops-bust-trio-for-pimping-14-year-old-girl/" title="Fukuoka cops bust trio for pimping 14-year-old girl">[&#8230;]</a></p></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-49944 post type-post status-publish format-standard has-post-thumbnail category-crime-2 category-tokyo-daily tag-japan tag-shinjuku tag-tokyo tag-2510 tag-1407 tag-2378"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2014/02/05/tokyo-cops-seize-110000-uncensored-porn-dvds-in-shinjuku-bust/" title="Tokyo cops seize 110,000 uncensored porn DVDs in Shinjuku bust" rel="bookmark"> Tokyo cops seize 110,000 uncensored porn DVDs in Shinjuku bust </a></h3></li><li class="mh-posts-lineup-more-item post-79019 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily category-japan category-news-2 tag-canada tag-japan tag-natsumi-kogawa tag-vancouver tag-5829 tag-5830"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2016/09/15/japanese-exchange-student-missing-in-vancouver/" title="Japanese exchange student missing in Vancouver" rel="bookmark"> Japanese exchange student missing in Vancouver </a></h3></li><li class="mh-posts-lineup-more-item post-44435 post type-post status-publish format-standard has-post-thumbnail category-crime-2 category-tokyo-daily tag-joshi-kosei tag-maid-cafe tag-osaka tag-2874 tag-1408 tag-2382"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2013/04/16/osaka-maid-cafe-busted-for-overcharging-customers/" title="Osaka maid cafe busted for overcharging customers" rel="bookmark"> Osaka maid cafe busted for overcharging customers </a></h3></li><li class="mh-posts-lineup-more-item post-49663 post type-post status-publish format-standard has-post-thumbnail category-tokyo-daily tag-adachi tag-adult-video-2 tag-japan tag-tokyo tag-uraten-ichiba tag-2510 tag-3313 tag-3311"><h3 class="mh-posts-lineup-more-title"> <a href="http://www.tokyoreporter.com/2014/01/17/tokyo-cops-bust-uncensored-porn-mail-order-operation/" title="Tokyo cops bust uncensored porn mail order operation" rel="bookmark"> Tokyo cops bust uncensored porn mail order operation </a></h3></li></ul></div></div></article></div></div></aside></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="mh_magazine_nip-2" class="mh-footer-widget mh_magazine_nip"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tokyo Reporter In Pictures</span></h6><ul class="mh-nip-widget clearfix"><li class="mh-nip-item post-66330 post type-post status-publish format-standard has-post-thumbnail category-photo-blog category-roppongi tag-halloween tag-japan tag-roppongi tag-tokyo"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/11/01/roppongi-on-halloween-night/" title="Roppongi on Halloween night"> <img width="80" height="51" src="http://www.tokyoreporter.com/wp-content/uploads/roppongi21.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kill me in Roppongi" srcset="http://www.tokyoreporter.com/wp-content/uploads/roppongi21.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-300x192.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-86x54.jpg 86w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-570x365.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-701x449.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/roppongi21-378x237.jpg 378w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-66306 post type-post status-publish format-standard has-post-thumbnail category-film-2 category-photo-blog category-shinjuku tag-gamera tag-godzilla tag-tiff tag-toho tag-tokyo-international-film-festival tag-4695"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/10/27/tokyo-film-fest-fetes-50-years-of-gamera/" title="Tokyo film fest fetes 50 years of Gamera"> <img width="80" height="52" src="http://www.tokyoreporter.com/wp-content/uploads/gamera.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Gamera gets ready to hit the red carpet" srcset="http://www.tokyoreporter.com/wp-content/uploads/gamera.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/gamera-300x197.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/gamera-570x373.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/gamera-701x459.jpg 701w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62013 post type-post status-publish format-standard has-post-thumbnail category-photo-blog tag-asakusa tag-asakusa-takahashi-gumi tag-sanja-matsuri"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/05/17/the-takahashi-gumi-at-the-sanja-matsuri/" title="The Asakusa Takahashi-gumi at the Sanja Matsuri"> <img width="80" height="49" src="http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="The Takahashi-gumi at the Sanja Matsuri" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-300x185.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-86x54.jpg 86w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-122x74.jpg 122w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-570x352.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-120x74.jpg 120w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-701x433.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/takahashi1-378x237.jpg 378w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-61950 post type-post status-publish format-standard has-post-thumbnail category-photo-blog tag-ginza tag-japan tag-tokyo tag-toranomon-hills"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/05/15/toranomon-hills-from-ginza/" title="Toranomon Hills from Ginza"> <img width="80" height="50" src="http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Toranomon Hills from Ginza" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome.jpg 900w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-300x186.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-86x54.jpg 86w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-122x74.jpg 122w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-570x354.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-120x74.jpg 120w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-701x435.jpg 701w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/shiodome-378x237.jpg 378w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-61947 post type-post status-publish format-standard has-post-thumbnail category-photo-blog tag-hotel-okura-tokyo"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/05/15/from-the-lobby-of-the-hotel-okura-tokyo/" title="The lobby of the Hotel Okura Tokyo"> <img width="80" height="56" src="http://www.tokyoreporter.com/wp-content/uploads/2015/05/okura.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="The lobby of the Hotel Okura Tokyo" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/05/okura.jpg 900w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/okura-300x209.jpg 300w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/okura-570x397.jpg 570w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/okura-80x55.jpg 80w, http://www.tokyoreporter.com/wp-content/uploads/2015/05/okura-701x488.jpg 701w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-61382 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-news category-photo-blog tag-adult-video-2 tag-av tag-ayumi-shinoda tag-japan tag-mana-sakura tag-moe-amatsuka tag-shibuya tag-tokyo tag-4207 tag-4095 tag-4092 tag-2871 tag-2302 tag-4091 tag-2245"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/04/23/porn-star-shimiken-rises-to-top-of-japans-av-industry/" title="Porn star Shimiken rises to top of Japan&#8217;s AV industry"> <img width="80" height="46" src="http://www.tokyoreporter.com/wp-content/uploads/2015/04/shimiken.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Shimiken takes the Best Actor prize" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/04/shimiken.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/2015/04/shimiken-701x403.jpg 701w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-61370 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-news category-photo-blog tag-adult-video-2 tag-av tag-ayumi-shinoda tag-chika-arimura tag-japan tag-mana-sakura tag-moe-amatsuka tag-saki-hatsumi tag-shimiken tag-tokyo tag-4092 tag-2871 tag-4091 tag-2245"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/04/22/ayumi-shinoda-29-named-best-mature-actress-at-porn-awards/" title="Ayumi Shinoda, 29, named Best Mature Actress at porn awards"> <img width="80" height="52" src="http://www.tokyoreporter.com/wp-content/uploads/2015/04/ayumi5.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Ayumi Shinoda receives the Best Mature Actress prize" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/04/ayumi5.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/2015/04/ayumi5-701x454.jpg 701w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-60411 post type-post status-publish format-standard has-post-thumbnail category-adult-video category-news category-photo-blog tag-av tag-ayumi-shinoda tag-chika-arimura tag-gravure tag-mana-sakura tag-marina-shiraishi tag-moe-amatsuka tag-saki-hatsumi tag-4095 tag-4092 tag-2871 tag-4091 tag-2245"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/04/22/moe-amatsuka-is-best-new-actress-at-porn-awards/" title="Moe Amatsuka is Best New Actress at porn awards"> <img width="80" height="53" src="http://www.tokyoreporter.com/wp-content/uploads/2015/04/moe1.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Moe Amatsuka" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/04/moe1.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/2015/04/moe1-701x463.jpg 701w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-61291 post type-post status-publish format-standard has-post-thumbnail category-photo-blog tag-homeless tag-japan tag-minato-ward tag-tokyo"> <a class="mh-thumb-icon mh-thumb-icon-small" href="http://www.tokyoreporter.com/2015/04/19/on-the-bridge-in-tokyo/" title="On the bridge in Tokyo"> <img width="80" height="50" src="http://www.tokyoreporter.com/wp-content/uploads/2015/04/bridge9-20-14.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="A homeless man sleeps on a bridge near Nogizaka Station" srcset="http://www.tokyoreporter.com/wp-content/uploads/2015/04/bridge9-20-14.jpg 1000w, http://www.tokyoreporter.com/wp-content/uploads/2015/04/bridge9-20-14-701x441.jpg 701w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="mh_magazine_authors-2" class="mh-footer-widget mh_magazine_authors"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Top TR Authors</span></h6><ul class="mh-user-widget mh-authors-widget clearfix"><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="http://www.tokyoreporter.com/author/cj/" title="Articles by Tokyo Reporter Staff"> <img alt='' src="https://0.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=48&#038;d=identicon&#038;r=g" srcset='http://0.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/> </a></figure><div class="mh-user-meta"> <a class="mh-user-author-name" href="http://www.tokyoreporter.com/author/cj/" title="Articles by Tokyo Reporter Staff"> Tokyo Reporter Staff </a><p class="mh-user-data"> published 3530 articles</p></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="http://www.tokyoreporter.com/author/roland-shichijo/" title="Articles by Roland Shichijo"> <img alt='' src="https://1.gravatar.com/avatar/a303918e647074297c05ea20851a5cb5?s=48&#038;d=identicon&#038;r=g" srcset='http://1.gravatar.com/avatar/a303918e647074297c05ea20851a5cb5?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/> </a></figure><div class="mh-user-meta"> <a class="mh-user-author-name" href="http://www.tokyoreporter.com/author/roland-shichijo/" title="Articles by Roland Shichijo"> Roland Shichijo </a><p class="mh-user-data"> published 741 articles</p></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="http://www.tokyoreporter.com/author/kenji-nakano/" title="Articles by Kenji Nakano"> <img alt='' src="https://1.gravatar.com/avatar/d465acde7e0cb8a29cdbb473203ab176?s=48&#038;d=identicon&#038;r=g" srcset='http://1.gravatar.com/avatar/d465acde7e0cb8a29cdbb473203ab176?s=96&amp;d=identicon&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'/> </a></figure><div class="mh-user-meta"> <a class="mh-user-author-name" href="http://www.tokyoreporter.com/author/kenji-nakano/" title="Articles by Kenji Nakano"> Kenji Nakano </a><p class="mh-user-data"> published 363 articles</p></div></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="mh_magazine_social-3" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Stay Connected with TR</span></h6><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-87830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87830"><a href="https://twitter.com/tokyoreporter"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-87831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87831"><a href="https://www.facebook.com/thetokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-87832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87832"><a href="https://plus.google.com/u/1/101872086369287799577"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li><li id="menu-item-87833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87833"><a href="https://www.instagram.com/tokyoreporter/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li></ul></div></nav></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="text-6" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">The Buzz on TR</span></h6><div class="textwidget">The <i>Washingon Post</i> says: "Think of a hybrid of the <i>National Enquirer</i>, the <i>New York Post</i> and <i>Penthouse</i>. Online. In Japan."</div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Copyright © 2017 | Tokyo Reporter Media</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><div id="fb-root"></div> <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=373872202689626&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='dashicons-css' href='http://www.tokyoreporter.com/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all'/> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/*  */</script> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.tokyoreporter.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script type="text/javascript" defer='defer' src="http://www.tokyoreporter.com/wp-content/cache/autoptimize/js/autoptimize_9f9f21064d8f2d874843c36d077d1d16.js"></script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>