<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>

	<meta name="msvalidate.01" content="6158E686E1560B5155F44828F52D1CA5" />
        <meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
        <meta name="propeller" content="0be5372999c4e1006b26e2af504ec6d1" />
        <meta property="fb:pages" content="274370475681" />
	
	<title>Hiroshima cops bust fraud ring suspected in swindling 400 persons | The Tokyo Reporter</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.tokyoreporter.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/TheTokyoReporter" />	
	<link rel="pingback" href="http://www.tokyoreporter.com/xmlrpc.php" />	
	
	<!--[if lt IE 9]>
	<script src="http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/inc/js/html5.js"></script>
	<![endif]-->	
	
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="8IUTGEAXzprEBWfINnuzl48hAUYg-rQm2cKvQztGj-s" />

<meta name="p:domain_verify" content="eecc9403baf281f5da94e0a3635d4ecc" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[890,971] -->
<meta name="description"  content="Woman in Aomori Prefecture lost ¥1.65 million over 4 months" />

<meta name="keywords"  content="hiroshima,fraud,japan,kanto,aomori,tokyo,詐欺,crime,daily news,news" />

<link rel="canonical" href="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/" />
<meta property="og:title" content="Hiroshima cops bust fraud ring suspected in swindling 400 persons | The Tokyo Reporter" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/" />
<meta property="og:image" content="http://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?fit=640%2C360" />
<meta property="og:site_name" content="The Tokyo Reporter" />
<meta property="fb:admins" content="663116423" />
<meta property="og:description" content="Woman in Aomori Prefecture lost ¥1.65 million over 4 months" />
<meta property="article:tag" content="hiroshima" />
<meta property="article:tag" content="fraud" />
<meta property="article:tag" content="japan" />
<meta property="article:tag" content="kanto" />
<meta property="article:tag" content="aomori" />
<meta property="article:tag" content="tokyo" />
<meta property="article:tag" content="詐欺" />
<meta property="article:tag" content="crime" />
<meta property="article:tag" content="daily news" />
<meta property="article:tag" content="news" />
<meta property="article:published_time" content="2017-02-09T17:49:01Z" />
<meta property="article:modified_time" content="2017-02-10T14:17:57Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tokyoreporter" />
<meta name="twitter:title" content="Hiroshima cops bust fraud ring suspected in swindling 400 persons | The Tokyo Reporter" />
<meta name="twitter:description" content="Woman in Aomori Prefecture lost ¥1.65 million over 4 months" />
<meta name="twitter:image" content="http://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?fit=640%2C360" />
<meta itemprop="image" content="http://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?fit=640%2C360" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-4982546-1', 'auto');
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.tokyoreporter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Feed" href="http://www.tokyoreporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Tokyo Reporter &raquo; Comments Feed" href="http://www.tokyoreporter.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tokyoreporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://www.tokyoreporter.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/framework/font-awesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=4.7.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://www.tokyoreporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tokyoreporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.tokyoreporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tokyoreporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tokyoreporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chiba cops: Man suspected in theft of 30 emergency generators' href='http://www.tokyoreporter.com/2017/02/09/chiba-cops-man-suspected-in-theft-of-30-emergency-generators/' />
<link rel='next' title='Tokyo cops: Group stole over  ¥30 million posing as anti-fraud officials' href='http://www.tokyoreporter.com/2017/02/10/tokyo-cops-group-stole-over-%c2%a530-million-posing-as-anti-fraud-officials/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/phdCa-mw5' />
<link rel="alternate" type="application/json+oembed" href="http://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyoreporter.com%2F2017%2F02%2F09%2Fhiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tokyoreporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tokyoreporter.com%2F2017%2F02%2F09%2Fhiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons%2F&#038;format=xml" />
<meta property="fb:app_id" content="373872202689626"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/framework/admin/images/favicon.ico" /><!-- Custom Styling -->
<style type="text/css">
.wp-caption .wp-caption-text{margin:-17px 0 5px}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul,.productsnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li,.productsnav > li ').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);						
					
					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*=#respond]:not([href=#])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href=#top]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$(".showlogin,.showcoupon,.shipping-calculator-button").click(function(){
						$('.login').toggleclass();
					});	
					$('.type-product br,#ship-to-different-address br').remove();
				});
			})(jQuery);
			</script>
		<link rel="amphtml" href="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/amp/" /><link rel="icon" href="https://i1.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20150817215255/TR_logo-55d1cafcv1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20150817215255/TR_logo-55d1cafcv1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20150817215255/TR_logo-55d1cafcv1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20150817215255/TR_logo-55d1cafcv1_site_icon.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/
@media print {
  a[href]:after {
    content: none;
  }
}
			</style>
		
</head>

<body class="post-template-default single single-post postid-86557 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '618269378315869',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div class="beforeheader_728"><aside id="ai_widget-14" class="widget ai_widget"><div class="widgetinner"><div class='code-block code-block-4' style='margin: 8px 0px;'>
<a href="http://goo.gl/JfdJWB"><img src="http://d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20161202075023/THC72890-161129-02.jpg" alt="Tokyo Hentai Club"/></a>
</div></div></aside>
</div>
<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
					<li id="menu-item-61787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61787"><a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/">Daily News</a></li>
<li id="menu-item-61788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61788"><a href="http://www.tokyoreporter.com/category/news-2/crime-2/">Crime</a></li>
<li id="menu-item-61790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61790"><a href="http://www.tokyoreporter.com/category/news-2/news/">National</a></li>
<li id="menu-item-72959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72959"><a href="http://www.tokyoreporter.com/tips/">Tips?</a></li>
					 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/thetokyoreporter" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/tokyoreporter" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a class="socialsite-google" href="https://plus.google.com/u/0/101872086369287799577" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
														
														
							
														
								

															<a class="socialsite-envelope" href="https://feedburner.google.com/fb/a/mailverify?uri=TheTokyoReporter" title="Subscribe by Email" rel="nofollow"><span>Subscribe by Email</span>
									<i class="fa fa-envelope-o pull-left"></i>
								</a>
															

							<a class="socialsite-rss" href="http://feeds.feedburner.com/TheTokyoReporter" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://www.tokyoreporter.com/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter">
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:17px 0px 5px 5px;">	
															<h1>
									<a href="http://www.tokyoreporter.com/" title="Salacious news on crime and culture from Japan">
										<img src="http://d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20160525210619/logo.png" alt="The Tokyo Reporter" title="The Tokyo Reporter"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
							<aside id="ai_widget-13" class="widget ai_widget"><div class="widgetinner"><div class='code-block code-block-3' style='margin: 8px 0px;'>
<a href="http://goo.gl/vEBeXh"><img src="//d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20160518111219/20160513_tokyoreporter.com06.jpg" alt="Universe Club"/></a>
</div></div></aside>
						</div>
						
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="http://www.tokyoreporter.com/">HOME</a></li>
						<li id="menu-item-73198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="http://www.tokyoreporter.com/category/news-2/">News</a>
<ul class="sub-menu">
	<li id="menu-item-60368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60368"><a href="http://www.tokyoreporter.com/category/news-2/crime-2/">Crime</a></li>
	<li id="menu-item-40932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40932"><a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/">Daily News</a></li>
	<li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.tokyoreporter.com/category/news-2/news/">National</a></li>
	<li id="menu-item-32925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="http://www.tokyoreporter.com/category/news-2/jaspo/">Tabloid</a></li>
</ul>
</li>
<li id="menu-item-73219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73219"><a href="http://www.tokyoreporter.com/category/feature/">Society</a>
<ul class="sub-menu">
	<li id="menu-item-40935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="http://www.tokyoreporter.com/category/feature/adult-video/">AV</a></li>
	<li id="menu-item-40933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40933"><a href="http://www.tokyoreporter.com/category/feature/fuzoku/">Fuzoku</a></li>
	<li id="menu-item-73214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73214"><a href="http://www.tokyoreporter.com/category/feature/love-hotel/">Love hotels</a></li>
	<li id="menu-item-40934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="http://www.tokyoreporter.com/category/feature/yakuza/">Yakuza</a></li>
</ul>
</li>
<li id="menu-item-73203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="http://www.tokyoreporter.com/category/japan/">Japan</a>
<ul class="sub-menu">
	<li id="menu-item-73275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="http://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li>
	<li id="menu-item-73276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="http://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li>
	<li id="menu-item-73277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73277"><a href="http://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></li>
	<li id="menu-item-73207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li>
	<li id="menu-item-73208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="http://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li>
	<li id="menu-item-75354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75354"><a href="http://www.tokyoreporter.com/category/japan/okinawa/">Okinawa</a></li>
	<li id="menu-item-73213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li>
	<li id="menu-item-73278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="http://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li>
	<li id="menu-item-73212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="http://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li>
</ul>
</li>
<li id="menu-item-73204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73204"><a href="http://www.tokyoreporter.com/category/tokyo/">Tokyo</a>
<ul class="sub-menu">
	<li id="menu-item-73272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73272"><a href="http://www.tokyoreporter.com/category/tokyo/ginza/">Ginza</a></li>
	<li id="menu-item-73205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73205"><a href="http://www.tokyoreporter.com/category/tokyo/ikebukuro/">Ikebukuro</a></li>
	<li id="menu-item-73206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73206"><a href="http://www.tokyoreporter.com/category/tokyo/kabukicho/">Kabukicho</a></li>
	<li id="menu-item-73209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.tokyoreporter.com/category/tokyo/roppongi/">Roppongi</a></li>
	<li id="menu-item-73210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.tokyoreporter.com/category/tokyo/shibuya/">Shibuya</a></li>
	<li id="menu-item-73273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73273"><a href="http://www.tokyoreporter.com/category/tokyo/shimbashi/">Shimbashi</a></li>
	<li id="menu-item-73211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.tokyoreporter.com/category/tokyo/shinjuku/">Shinjuku</a></li>
	<li id="menu-item-73274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73274"><a href="http://www.tokyoreporter.com/category/tokyo/ueno/">Ueno</a></li>
</ul>
</li>
<li id="menu-item-73197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="http://www.tokyoreporter.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-60370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="http://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-73202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="http://www.tokyoreporter.com/category/sports/horseracing/">Horse Racing</a></li>
</ul>
</li>
<li id="menu-item-73200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73200"><a href="http://www.tokyoreporter.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-73201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="http://www.tokyoreporter.com/category/entertainment/film-2/">Film</a></li>
	<li id="menu-item-60400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="http://www.tokyoreporter.com/category/entertainment/music-2/">Music</a></li>
	<li id="menu-item-73832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73832"><a href="http://www.tokyoreporter.com/category/entertainment/review/">Review</a></li>
	<li id="menu-item-73831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73831"><a href="http://www.tokyoreporter.com/category/entertainment/event-reports/">Event Reports</a></li>
</ul>
</li>
<li id="menu-item-60401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60401"><a href="http://www.tokyoreporter.com/category/photo-blog/">Photography</a></li>
<li id="menu-item-73215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="http://www.tokyoreporter.com/category/international-bureau/">International</a>
<ul class="sub-menu">
	<li id="menu-item-73826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="http://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></li>
	<li id="menu-item-73827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="http://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></li>
</ul>
</li>
					</ul>
				</nav>			
				
			</div>
		</div>	
	</header>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Hiroshima cops bust fraud ring suspected in swindling 400 persons							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://www.tokyoreporter.com/author/cj/" rel="author" class="fn" itemprop="name">Tokyo Reporter Staff</a></span> on <time class="published updated" itemprop="datePublished" datetime="02/09/2017T5:49 pm">02/09/2017</time></span></p><p class='subtitle'>Woman in Aomori Prefecture lost ¥1.65 million over 4 months</p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
							<article itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost" class="entry post-86557 post type-post status-publish format-standard has-post-thumbnail hentry category-crime-2 category-tokyo-daily category-japan category-news-2 tag-fraud tag-hiroshima tag-japan tag-tokyo tag-3025 last_archivepost">
										
					<div class="entry-content" itemprop="text"><figure id="attachment_87034" style="width: 640px" class="wp-caption aligncenter"><a href="https://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg"><img data-attachment-id="87034" data-permalink="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/ring-2/" data-orig-file="https://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kazuaki Nakayama (second from left) and Sakiko Kameda (second from right) are among the suspects accused of swindling 400 persons" data-image-description="" data-medium-file="https://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?fit=640%2C360" class="size-full wp-image-87034" src="https://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?resize=640%2C360" alt="Kazuaki Nakayama (second from left) and Sakiko Kameda (second from right) are among the suspects accused of swindling 400 persons" srcset="https://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?resize=640%2C360 640w, https://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?resize=640%2C360 300w, https://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?resize=640%2C360 123w, https://i0.wp.com/d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20170210135415/ring.jpg?resize=640%2C360 570w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<figcaption class="wp-caption-text">Kazuaki Nakayama (second from left) and Sakiko Kameda (second from right) are among the suspects accused of swindling at least 400 persons</figcaption>
</figure>
<p>HIROSHIMA (TR) &#8211; Hiroshima Prefectural Police have busted a fraud ring with members in the Kanto area that targeted hundreds victims with emails containing false claims, reports <a href="http://www.news24.jp/articles/2017/02/02/07353102.html">Nippon News Network</a> (Feb. 2).</p>
<p>Kazuaki Nakayama, 33, Sakiko Kameda, a 24-year-old resident of Shibuya Ward, Tokyo, and two other male suspects from Kanagawa Prefecture allegedly sent emails falsely claiming to be from wealthy individuals seeking to make large donations in return for the payment of small service fees.</p>
<p>Nakayama, who has been charged with fraud, denies the allegations, telling he &#8220;does not remember,&#8221; according to the <a href="http://www.asahi.com/articles/ASK223G0TK22PITB001.html"><em>Asahi Shimbun</em></a> (Feb. 2).</p>
<p>According to police, the ring swindled at least 400 persons nationwide of out a total of 160 million yen. Between November of 2015 and the following February, a 52-year-old woman in Hirosaki City, Aomori Prefecture paid the suspects a total of 1.65 million yen via 15 bank transfers.</p>
<p>The matter came to light after a special cyber patrol of the Hiroshima Prefectural Police received one such email with false claims from the ring.</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="http://www.tokyoreporter.com/tag/fraud/" rel="tag">fraud</a>, <a href="http://www.tokyoreporter.com/tag/hiroshima/" rel="tag">Hiroshima</a>, <a href="http://www.tokyoreporter.com/tag/japan/" rel="tag">Japan</a>, <a href="http://www.tokyoreporter.com/tag/tokyo/" rel="tag">Tokyo</a>, <a href="http://www.tokyoreporter.com/tag/%e8%a9%90%e6%ac%ba/" rel="tag">詐欺</a></p>
<div class="single_postmeta">
<p><img alt='' src='http://0.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=35&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c63316eb2ffb96ca349e68fc02ee93c1?s=70&amp;d=identicon&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></p>
<p><strong class="entry-title">Hiroshima cops bust fraud ring suspected in swindling 400 persons</strong> added by <a href="http://www.tokyoreporter.com/author/cj/" rel="author" class="author vcard"><span class="fn">Tokyo Reporter Staff</span></a> on <time class="published updated" datetime="02/09/2017T5:49 pm">02/09/2017</time><br /><a class="block" href="http://www.tokyoreporter.com/author/cj/">View all posts by Tokyo Reporter Staff &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<div class="sd-content">
<ul>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-86557" class="share-twitter sd-button share-icon no-text" href="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-86557" class="share-facebook sd-button share-icon no-text" href="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li>
<li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-86557" class="share-linkedin sd-button share-icon no-text" href="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li>
<li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li>
<li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-86557" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comment On This Article</h3><div class="fb-comments" data-href="http://www.tokyoreporter.com/2017/02/09/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons/" data-numposts="10" data-width="450" data-colorscheme="light"></div></div>				</article>
				
			
						
			
<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="twitter_timeline-8" class="widget widget_twitter_timeline"><div class="widgetinner"><h3 class="widgettitle">Twitter @tokyoreporter</h3>
<a class="twitter-timeline" data-width="300" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader" data-widget-id="331641444437721088">My Tweets</a></div></aside>
<aside id="ai_widget-9" class="widget ai_widget"><div class="widgetinner"><div class='code-block code-block-5' style='margin: 8px 0px;'>
<a href="http://goo.gl/fNbvyA"><img src="//d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20160518110629/20160513_tokyoreporter.com10.jpg" alt="Universe Club"/></a>
</div></div></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Latest News</h3>
		<ul>
					<li>
				<a href="http://www.tokyoreporter.com/2017/02/10/miyagi-cops-nab-chiba-man-in-theft-of-race-queen-uniforms-in-sendai/">Miyagi cops nab Chiba man in theft of race queen uniforms in Sendai</a>
						</li>
					<li>
				<a href="http://www.tokyoreporter.com/2017/02/10/government-survey-employers-asked-quarter-of-young-models-idols-to-be-in-porn/">Government survey: Employers asked quarter of young models, idols to be in porn</a>
						</li>
					<li>
				<a href="http://www.tokyoreporter.com/2017/02/10/c-w-nicols-pregnant-daughter-arrested-for-use-of-stimulant-drugs/">C.W. Nicol&#8217;s pregnant daughter arrested for use of stimulant drugs</a>
						</li>
					<li>
				<a href="http://www.tokyoreporter.com/2017/02/10/shiga-cops-woman-stabbed-to-death-by-daughter-of-husbands-ex-wife-3-years-ago/">Shiga cops: Woman stabbed to death by daughter of husband&#8217;s ex-wife 3 years ago</a>
						</li>
					<li>
				<a href="http://www.tokyoreporter.com/2017/02/10/tokyo-cops-group-stole-over-%c2%a530-million-posing-as-anti-fraud-officials/">Tokyo cops: Group stole over  ¥30 million posing as anti-fraud officials</a>
						</li>
				</ul>
		</div></aside>
		<aside id="ai_widget-15" class="widget ai_widget"><div class="widgetinner"><div class='code-block code-block-6' style='margin: 8px 0px;'>
<a href="http://goo.gl/0Os6HP"><img src="http://d1rk0nonkgiwed.cloudfront.net/wp-content/uploads/20161202075305/THC300250-161129-02.jpg" alt="Tokyo Hentai Club"/></a></div></div></aside>
<aside id="facebook-likebox-7" class="widget widget_facebook_likebox"><div class="widgetinner"><h3 class="widgettitle"><a href="https://www.facebook.com/thetokyoreporter">Facebook</a></h3>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/thetokyoreporter" data-width="300"  data-height="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thetokyoreporter"><a href="https://www.facebook.com/thetokyoreporter">Facebook</a></blockquote></div>
		</div>
		</div></aside>
		
	</div>
</div>		</div>	
	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73198"><a href="http://www.tokyoreporter.com/category/news-2/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60368"><a href="http://www.tokyoreporter.com/category/news-2/crime-2/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40932"><a href="http://www.tokyoreporter.com/category/news-2/tokyo-daily/">Daily News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.tokyoreporter.com/category/news-2/news/">National</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32925"><a href="http://www.tokyoreporter.com/category/news-2/jaspo/">Tabloid</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73219"><a href="http://www.tokyoreporter.com/category/feature/">Society</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40935"><a href="http://www.tokyoreporter.com/category/feature/adult-video/">AV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40933"><a href="http://www.tokyoreporter.com/category/feature/fuzoku/">Fuzoku</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73214"><a href="http://www.tokyoreporter.com/category/feature/love-hotel/">Love hotels</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40934"><a href="http://www.tokyoreporter.com/category/feature/yakuza/">Yakuza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-73203"><a href="http://www.tokyoreporter.com/category/japan/">Japan</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73275"><a href="http://www.tokyoreporter.com/category/japan/chiba/">Chiba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73276"><a href="http://www.tokyoreporter.com/category/japan/fukuoka/">Fukuoka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73277"><a href="http://www.tokyoreporter.com/category/japan/kobe/">Kobe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73207"><a href="http://www.tokyoreporter.com/category/japan/kyoto/">Kyoto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73208"><a href="http://www.tokyoreporter.com/category/japan/nagoya/">Nagoya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75354"><a href="http://www.tokyoreporter.com/category/japan/okinawa/">Okinawa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73213"><a href="http://www.tokyoreporter.com/category/japan/osaka/">Osaka</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73278"><a href="http://www.tokyoreporter.com/category/japan/saitama/">Saitama</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73212"><a href="http://www.tokyoreporter.com/category/japan/yokohama/">Yokohama</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73204"><a href="http://www.tokyoreporter.com/category/tokyo/">Tokyo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73272"><a href="http://www.tokyoreporter.com/category/tokyo/ginza/">Ginza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73205"><a href="http://www.tokyoreporter.com/category/tokyo/ikebukuro/">Ikebukuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73206"><a href="http://www.tokyoreporter.com/category/tokyo/kabukicho/">Kabukicho</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73209"><a href="http://www.tokyoreporter.com/category/tokyo/roppongi/">Roppongi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73210"><a href="http://www.tokyoreporter.com/category/tokyo/shibuya/">Shibuya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73273"><a href="http://www.tokyoreporter.com/category/tokyo/shimbashi/">Shimbashi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73211"><a href="http://www.tokyoreporter.com/category/tokyo/shinjuku/">Shinjuku</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73274"><a href="http://www.tokyoreporter.com/category/tokyo/ueno/">Ueno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73197"><a href="http://www.tokyoreporter.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60370"><a href="http://www.tokyoreporter.com/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73202"><a href="http://www.tokyoreporter.com/category/sports/horseracing/">Horse Racing</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73200"><a href="http://www.tokyoreporter.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73201"><a href="http://www.tokyoreporter.com/category/entertainment/film-2/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60400"><a href="http://www.tokyoreporter.com/category/entertainment/music-2/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73832"><a href="http://www.tokyoreporter.com/category/entertainment/review/">Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73831"><a href="http://www.tokyoreporter.com/category/entertainment/event-reports/">Event Reports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60401"><a href="http://www.tokyoreporter.com/category/photo-blog/">Photography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73215"><a href="http://www.tokyoreporter.com/category/international-bureau/">International</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73826"><a href="http://www.tokyoreporter.com/category/international-bureau/philippines/">Philippines</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73827"><a href="http://www.tokyoreporter.com/category/international-bureau/thailand/">Thailand</a></li>
</ul>
</li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-3" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">The Tokyo Reporter</h3>
			<div class="textwidget"><p>Salacious news on crime and culture from Japan</p>
</div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">The skinny</h3>
			<div class="textwidget"><p>The <a href="https://www.washingtonpost.com/world/asia_pacific/japans-most-salacious-crime-news--and-the-american-who-publishes-it/"><em>Washington Post</em></a> says: &#8220;Think of a hybrid of the <i>National Enquirer</i>, the <i>New York Post</i> and <i>Penthouse</i>. Online. In Japan.&#8221;</p>
</div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_feedburner_widget-4" class="widget gabfire_feedburner_widget"><div class="widgetinner"><h3 class="widgettitle">Get the RSS</h3>
					
					<form class="gabfire_f_widget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
						<fieldset style="background:#efefef;border:1px solid #cccccc;">
							<input type="email" style="width:80%;color:#555555;background:#efefef" class="text" name="email" value="Enter your email" onfocus="if (this.value == 'Enter your email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email';}" />
							<input type="hidden" value="" name="uri" />
							<input type="hidden" name="loc" value="en-US"/>
							<input type="image" class="feedburner_submit" src="http://www.tokyoreporter.com/wp-content/themes/advanced-newspaper/framework/images/add.png" alt="Subscribe" />
						</fieldset>
					</form>
							
			
			<div class='clear'></div></div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					© 2017 The Tokyo Reporter - News, features and photography from Japan				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<a href="http://www.tokyoreporter.com/about-the-tokyo-reporter/">About</a> | <a href="http://www.tokyoreporter.com/contact/">Contact</a> | <a href="http://www.tokyoreporter.com/privacy-policy/"> Privacy Policy</a> 					 
						<div style="display:none">
	<div class="grofile-hash-map-c63316eb2ffb96ca349e68fc02ee93c1">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.tokyoreporter.com\/2017\/02\/09\/hiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons\/":86557};
	</script>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.tokyoreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.tokyoreporter.com\/wp-admin\/admin-ajax.php","nonce":"18e6f0e87c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.tokyoreporter.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tokyoreporter.com%2F2017%2F02%2F09%2Fhiroshima-cops-bust-fraud-ring-suspected-in-swindling-400-persons%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tokyoreporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=373872202689626&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'4103914',post:'86557',tz:'9',srv:'www.tokyoreporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '4103914', '86557' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>
<!-- Dynamic page generated in 1.452 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-10 15:35:41 -->
